Ubiquiti
Ubiquiti PoE+ Switch USW-PRO-MAX-16-POE 18 Port
SFP connections: 0 · Rack de 12", Escritorio, Muro · SFP+ conexiones: 2
en stock
418,13 CHF
452,00 CHF IVA incl.
1/2D-Link DGS-1210-28MP/E, Gestionado, L2, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, 1U
| SFP Anschlüsse | 4 |
|---|---|
| Montage Switch | 19" Rack |
| SFP+ Anschlüsse | 0 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Smart-Managed |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| SFP Anschlüsse | 4 |
|---|---|
| Montage Switch | 19" Rack |
| SFP+ Anschlüsse | 0 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Smart-Managed |
| Tipo de interruptor | Gestionado |
|---|---|
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Sí |
| Administación basada en web | Sí |
| Clasificación del tráfico | Sí |
| MIB, soporte | RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
|---|---|
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Cantidad de ranuras del módulo SFP | 4 |
| Conector fibra óptica | SFP |
| Puerto de consola | RJ-45 |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Soporte 10G | No |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T |
| Espejeo de puertos | Sí |
| Bidireccional completo (Full duplex) | Sí |
| Ruteo de IP | Sí |
| Soporte de control de flujo | Sí |
| Adición de vínculos | Sí |
| Limitar tasa | Sí |
| Auto MDI / MDI-X | Sí |
| Protocolo de árbol de expansión | Sí |
| Auto-negociación | Sí |
| Soporte VLAN | Sí |
| Funciones de LAN virtual | MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN |
| Número de VLANs | 4094 |
| Tecnología de fibra de cableado ethernet | 1000BASE-X |
|---|
| Tabla de direcciones MAC | 16000 entradas |
|---|---|
| Capacidad de conmutación | 56 Gbit/s |
| Tasa de reenvío | 41,7 Mpps |
| Guardar y remitir | Sí |
| Número de colas | 8 |
| Número de rutas estáticas | 32 |
| Jumbo Frames, soporte | Sí |
| Tramas Jumbo | 9216 |
| Memoria intermedia de paquetes | 1,5 MB |
| Características de DHCP | DHCP client |
|---|---|
| Lista de Control de Acceso (ACL) | Sí |
| Reglas de lista de control de acceso | 256 |
| IGMP | Sí |
| Algoritmos de seguridad soportados | 802.1x RADIUS, SNMP, SSH |
| Soporte SSH/SSL | Sí |
| Protección contra loops | Sí |
| Protección y filtrado BPDU | Sí |
| Vinculación de puertos IP-MAC | Sí |
| Autenticación | VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos |
| Multidifusión, soporte | Sí |
|---|---|
| Intrusión de rendimiento de multidifusión (MLD) | MLD v1, MLD v2 |
| Montaje en rack | Sí |
|---|---|
| Factor de forma | 1U |
| Color del producto | Negro, Gris |
| Indicadores LED | Actividad, Fallo del ventilador, Enlace, Poder, Velocidad |
| Número de ventiladores | 2 Ventilador(es) |
| Compatibilidad electromagnética | FCC A, CE A, VCCI, C-Tick, BSMI, CCC |
| Tipo de memoria | DDR3-SDRAM |
|---|---|
| Memoria interna | 256 MB |
| Memoria Flash | 32 MB |
| Nivel de ruido | 52,4 dB |
| Fuente de energía | AC/DC |
|---|---|
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Consumo energético | 27,49 W |
| Energía sobre Ethernet (PoE) | Sí |
|---|---|
| Cantidad de puertos Power over Ethernet (PoE) | 24 |
| Intervalo de temperatura operativa | -5 - 50 °C |
|---|---|
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 850,58 BTU/h |
| Anchura | 440 mm |
|---|---|
| Profundidad | 210 mm |
| Altura | 44 mm |
| Peso | 3,86 kg |
| Certificación | IEC61000-4-5, RoHS |
|---|
| Código de Sistema de Armomización (SA) | 85176990 |
|---|---|
| Peso | 5.17 kg |
SFP connections: 0 · Rack de 12", Escritorio, Muro · SFP+ conexiones: 2
SFP connections: 4 · 19 Rack · SFP+ conexiones: 0
SFP connections: 0 · 19 Rack · SFP+ conexiones: 4
SFP Anschlüsse: 0 · 19" Rack · SFP+ Anschlüsse: 4
SFP connections: 0 · 19 Rack · SFP+ conexiones: 16