Ir al contenido
Shop
D-Link Switch DGS-1250-52X 52 Port1/4
D-Link

D-Link DGS-1250-52X Gestionado L3 Gigabit Ethernet (10/100/1000) Negro

Referencia
1423513
Ref. fabricante
DGS-1250-52X/E
EAN
790069467899

D-Link DGS-1250-52X, Gestionado, L3, Gigabit Ethernet (10/100/1000), Montaje en rack

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed
Tipo de interruptorGestionado
Capa del interruptorL3
Los 76 datos técnicos

Descripción

D-Link DGS-1250-52X. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48, Puerto de consola: RJ-45. Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 176 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Montaje en rack

Documentos

Datos técnicos

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed

Características de administración

Tipo de interruptorGestionado
Capa del interruptorL3
Calidad de servicio (QoS) soporteSí
Administación basada en webSí
Inspección ARPSí
Configuración de ajustes de ubicación (CLI)Sí
Registro de eventos en sistemaSí
MIB, soporteRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet48
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP+4
Puerto de consolaRJ-45

Conexión

Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GSí
Soporte de control de flujoSí
Adición de vínculosSí
Control de transmisión de tormentasSí
Auto MDI / MDI-XSí
Protocolo de árbol de expansiónSí
Bloqueo de cabeza de línea (HOL)Sí
Soporte VLANSí
Funciones de LAN virtualVoice VLAN
Número de VLANs4094

Fibra óptica

Tecnología de fibra de cableado ethernet100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Transmisión de datos

Tabla de direcciones MAC32000 entradas
Capacidad de conmutación176 Gbit/s
Tasa de reenvío130,95 Mpps
Ruta estáticaSí
Número de rutas estáticas124
Jumbo Frames, soporteSí
Tramas Jumbo12000
Memoria intermedia de paquetes16 MB

Seguridad

Características de DHCPDHCP client, DHCP server, DHCP snooping
Lista de Control de Acceso (ACL)Sí
Reglas de lista de control de acceso768
IGMPSí
Algoritmos de seguridad soportadosEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protección contra loopsSí
Vinculación de puertos IP-MACSí
Algoritmos de programación de colasWeighted Round Robin (WRR)

Funciones de multidifusión

Multidifusión, soporteSí

Diseño

Montaje en rackSí
Color del productoNegro
Indicadores LEDActividad, Enlace, Poder, Velocidad
Compatibilidad electromagnéticaCE A, VCCI A, FCC A, IC, BSMI

Desempeño

Tipo de memoriaDDR3-SDRAM
Memoria interna2048 MB
Memoria Flash64 MB
Nivel de ruido50,7 dB
Tiempo medio entre fallos589984,72 h

Control de energía

Fuente de alimentación incluidaSí
Voltaje de entrada AC100 - 240 V
Consumo de energía (max)51,2 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)No

Condiciones ambientales

Intervalo de temperatura operativa-5 - 50 °C
Intervalo de temperatura de almacenaje-20 - 70 °C
Intervalo de humedad relativa para funcionamiento0 - 95%
Intervalo de humedad relativa durante almacenaje0 - 95%
Disipación del calor174,592 BTU/h

Peso y dimensiones

Anchura440 mm
Profundidad210 mm
Altura44 mm
Peso3,01 kg

Empaquetado

Ancho del paquete351 mm
Profundidad del paquete565 mm
Altura del paquete91 mm
Peso del paquete4,28 kg

Aprobaciones reguladoras

CertificaciónCB, UL, BSMI, CCC
Peso4.07 kg

Artículos similares