Ir al contenido
Shop
D-Link PoE Switch DGS-3130-30PS 30 Port1/5
D-Link

D-Link DGS-3130-30PS/E switch Gestionado L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris

Referencia
1525894
Ref. fabricante
DGS-3130-30PS/E
EAN
790069469947

D-Link DGS-3130-30PS/E, Gestionado, L3, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementFull-Managed
Tipo de interruptorGestionado
Capa del interruptorL3
Los 83 datos técnicos

Descripción

D-Link DGS-3130-30PS/E. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Cantidad de puertos USB 2.0: 1. Tabla de direcciones MAC: 16384 entradas, Capacidad de conmutación: 168 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Conector eléctrico: Conector de alimentación AC-in. Energía sobre Ethernet (PoE). Montaje en rack

Documentos

Datos técnicos

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementFull-Managed

Características de administración

Tipo de interruptorGestionado
Capa del interruptorL3
Calidad de servicio (QoS) soporteSí
Administación basada en webSí
Inspección ARPSí
Registro de eventos en sistemaSí
MIB, soporteRFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & TRACEROUTE MIB • TFTP uploads and downloads (D-Link MIB) • Trap MIB (D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Entity MIB • VRRP MIB • RIPv2 MIB • RFC1850, RFC5643 OSPF MIB • RFC4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MIB for D-Link Zone Defense • RFC3621 Power Ethernet MIB • DDP MIB • LLDP-MED MIB

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP+4
Conector fibra ópticaSFP+
Cantidad de puertos USB 2.01
Conector eléctricoConector de alimentación AC-in

Conexión

Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Soporte 10GSí
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-T, 1000BASE-T
Espejeo de puertosSí
Soporte de control de flujoSí
Adición de vínculosSí
Control de transmisión de tormentasSí
Protocolo de árbol de expansiónSí
Bloqueo de cabeza de línea (HOL)Sí
Soporte VLANSí
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4000

Transmisión de datos

Tabla de direcciones MAC16384 entradas
Capacidad de conmutación168 Gbit/s
Tasa de reenvío125 Mpps
Número de colas8
Jumbo Frames, soporteSí
Memoria intermedia de paquetes2 MB

Seguridad

Características de DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping
Lista de Control de Acceso (ACL)Sí
Lista de control de acceso (ACL) de salida512
Lista de control de acceso (ACL) de entrada2048
IGMPSí
Algoritmos de seguridad soportadosSNMP, SNMPv3, SSH-2, SSL/TLS
Soporte SSH/SSLSí
Protección contra loopsSí
Protección y filtrado BPDUSí
AutenticaciónAuto VLAN, Autenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseñaSí
Algoritmos de programación de colasDeficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)

Funciones de multidifusión

Multidifusión, soporteSí
Funciones de multidifusiónMultidifusión controlable

Protocolos

Protocolo de Registro GARP VLAN (GVRP)Sí
Protocolo de routingRIP

Diseño

Montaje en rackSí
ApilableSí
Color del productoGris
Indicadores LEDSí
Número de ventiladores3 Ventilador(es)

Desempeño

Apilamiento físico (unidades)9
Apilamiento virtual (unidades)32
Nivel de ruido53,4 dB
Tiempo medio entre fallos279418 h

Control de energía

Fuente de energíaCC
Suministro de energía redundante (RPS), soporteSí
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo energético38,74 W
Consumo de energía (max)454,55 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)Sí
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos24
Potencia a través de Ethernet (PoE) Presupuesto370 W

Condiciones ambientales

Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor1550,92 BTU/h

Peso y dimensiones

Anchura440 mm
Profundidad430 mm
Altura44 mm
Peso5,6 kg

Aprobaciones reguladoras

CertificaciónFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
Peso7.62 kg

Artículos similares