Ir al contenido
Shop
D-Link SFP Switch DGS-3130-30S 30 Port1/5
D-Link

D-Link DGS-3130-30S/E switch Gestionado L3 10G Ethernet (100/1000/10000) Gris

Referencia
1525895
Ref. fabricante
DGS-3130-30S/E
EAN
790069469961

D-Link DGS-3130-30S/E, Gestionado, L3, 10G Ethernet (100/1000/10000)

SFP Anschlüsse24
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementFull-Managed
Tipo de interruptorGestionado
Capa del interruptorL3
Los 75 datos técnicos

Descripción

D-Link DGS-3130-30S/E. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 2, Cantidad de puertos USB 2.0: 1. Tabla de direcciones MAC: 16384 entradas, Capacidad de conmutación: 168 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Conector eléctrico: Conector de alimentación AC-in

Documentos

Datos técnicos

SFP Anschlüsse24
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementFull-Managed

Características de administración

Tipo de interruptorGestionado
Capa del interruptorL3
Calidad de servicio (QoS) soporteSí
Administación basada en webSí
Inspección ARPSí
MIB, soporteRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet2
Puertos tipo básico de conmutación RJ-45 Ethernet10G Ethernet (100/1000/10000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP24
Cantidad de ranuras del módulo SFP+4
Conector fibra ópticaSFP, SFP+
Cantidad de puertos USB 2.01
Conector eléctricoConector de alimentación AC-in

Conexión

Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Soporte 10GSí
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-T, 1000BASE-T
Espejeo de puertosSí
Soporte de control de flujoSí
Adición de vínculosSí
Protocolo de árbol de expansiónSí
Bloqueo de cabeza de línea (HOL)Sí
Soporte VLANSí
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4000

Transmisión de datos

Tabla de direcciones MAC16384 entradas
Capacidad de conmutación168 Gbit/s
Tasa de reenvío125 Mpps
Jumbo Frames, soporteSí
Tramas Jumbo9000
Memoria intermedia de paquetes2 MB

Seguridad

Características de DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping
Lista de Control de Acceso (ACL)Sí
Lista de control de acceso (ACL) de salida512
Lista de control de acceso (ACL) de entrada2048
IGMPSí
Algoritmos de seguridad soportadosSNMP, SNMPv3, SSH-2, SSL/TLS
Soporte SSH/SSLSí
Protección contra loopsSí
Protección y filtrado BPDUSí
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Algoritmos de programación de colasDeficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)

Funciones de multidifusión

Multidifusión, soporteSí

Protocolos

Protocolo de routingRIP

Diseño

ApilableSí
Color del productoGris
Indicadores LEDSí
Número de ventiladores3 Ventilador(es)

Desempeño

Apilamiento físico (unidades)9
Apilamiento virtual (unidades)32
Nivel de ruido52,3 dB
Tiempo medio entre fallos400490 h

Control de energía

Fuente de energíaCC
Suministro de energía redundante (RPS), soporteSí
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)65,01 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)No

Condiciones ambientales

Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor221,8 BTU/h

Peso y dimensiones

Anchura440 mm
Profundidad250 mm
Altura44 mm
Peso3,5 kg

Aprobaciones reguladoras

CertificaciónFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Peso4.70 kg

Artículos similares