Ir al contenido
Shop
TP-Link PoE+ Switch 8 x 2.5G + 2 x 10G SG3210XHP-M2 10 Port1/4
TP-Link

TP-Link Omada SG3210XHP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

Referencia
1337979
Ref. fabricante
SG3210XHP-M2
EAN
1210002611671

TP-Link Omada SG3210XHP-M2, Gestionado, L2+, 2.5G Ethernet (100/1000/2500), Energía sobre Ethernet (PoE), Montaje en rack, 1U

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse2
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed
Tipo de interruptorGestionado
Capa del interruptorL2+
Los 91 datos técnicos

Descripción

TP-Link Omada SG3210XHP-M2. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8, Puerto de consola: RJ-45/micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 80 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Conector eléctrico: Conector de alimentación AC-in. Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U

Documentos

Datos técnicos

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse2
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed

Características de administración

Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSí
Administación basada en webSí
Administrado a través de la nubeSí
Clasificación del tráficoSí
Inspección ARPSí
Configuración de ajustes de ubicación (CLI)Sí
Registro de eventos en sistemaSí
MIB, soporteRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
Puertos tipo básico de conmutación RJ-45 Ethernet2.5G Ethernet (100/1000/2500)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Número de puertos Ethernet 2,5G (cobre)8
Cantidad de ranuras del módulo SFP+2
Puerto de consolaRJ-45/micro-USB
Conector eléctricoConector de alimentación AC-in

Conexión

Estándares de redIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soporte 10GSí
Espejeo de puertosSí
Ruteo de IPSí
Soporte de control de flujoSí
Adición de vínculosSí
Control de transmisión de tormentasSí
Limitar tasaSí
Protocolo de árbol de expansiónSí
Bloqueo de cabeza de línea (HOL)Sí
Ethernet LAN, velocidad de transferencia de datos100,1000,2500 Mbit/s
Soporte VLANSí
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4000

Transmisión de datos

Tabla de direcciones MAC16000 entradas
Capacidad de conmutación80 Gbit/s
Tasa de reenvío59,52 Mpps
Ruta estáticaSí
Número de rutas estáticas48
Número de interfaces IP16
Jumbo Frames, soporteSí
Tramas Jumbo9000
Memoria intermedia de paquetes12 MB

Seguridad

Características de DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Sí
IGMPSí
Algoritmos de seguridad soportadosHTTPS, SSH, SSH-2, SSL/TLS
MAC, filtro de direccionesSí
Seguridad de puerto estáticoSí
Soporte SSH/SSLSí
Protección contra loopsSí
Protección y filtrado BPDUSí
Vinculación de puertos IP-MACSí
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseñaSí
Tipo de autenticaciónAAA, TACACS+
Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)

Funciones de multidifusión

Multidifusión, soporteSí
Intrusión de rendimiento de multidifusión (MLD)Y

Protocolos

Protocolos de gestiónSNMPv1/v2c/v3, SNTP
Protocolo de Registro GARP VLAN (GVRP)Sí

Diseño

Montaje en rackSí
Factor de forma1U
Color del productoNegro
Indicadores LEDSí
Número de ventiladores2 Ventilador(es)

Control de energía

Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSí
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)285,9 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)Sí
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos8
Potencia por puerto de alimentación a través de Ethernet (PoE)30 W
Potencia a través de Ethernet (PoE) Presupuesto240 W

Condiciones ambientales

Intervalo de temperatura operativa0 - 45 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor975,54 BTU/h

Peso y dimensiones

Anchura440 mm
Profundidad180 mm
Altura44 mm

Contenido del embalaje

Cables incluidosCorriente alterna
Guía de configuración rápidaSí

Empaquetado

Tipo de embalajeCaja

Aprobaciones reguladoras

CertificaciónCE, FCC, RoHS
Peso3.58 kg

Artículos similares