Ubiquiti
Ubiquiti PoE+ Switch USW-PRO-MAX-16-POE 18 Port
SFP connections: 0 · Rack de 12", Escritorio, Muro · SFP+ conexiones: 2
en stock
418,13 CHF
452,00 CHF IVA incl.
1/2TP-Link Omada SG3452X, Gestionado, L2+, Gigabit Ethernet (10/100/1000), Montaje en rack, 1U
| SFP Anschlüsse | 0 |
|---|---|
| Montage Switch | 19" Rack |
| SFP+ Anschlüsse | 4 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Cloud-Managed |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2+ |
| SFP Anschlüsse | 0 |
|---|---|
| Montage Switch | 19" Rack |
| SFP+ Anschlüsse | 4 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Cloud-Managed |
| Tipo de interruptor | Gestionado |
|---|---|
| Capa del interruptor | L2+ |
| Calidad de servicio (QoS) soporte | Sí |
| Administación basada en web | Sí |
| Administrado a través de la nube | Sí |
| Inspección ARP | Sí |
| Configuración de ajustes de ubicación (CLI) | Sí |
| Registro de eventos en sistema | Sí |
| MIB, soporte | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, |
| MIB pública | Y |
| MIB patentada por Huawei | Y |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 48 |
|---|---|
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Cantidad de ranuras del módulo SFP+ | 4 |
| Puerto de consola | RJ-45/Micro-USB |
| Conector eléctrico | Conector de alimentación AC-in |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad |
|---|---|
| Soporte 10G | Sí |
| Espejeo de puertos | Sí |
| Soporte de control de flujo | Sí |
| Adición de vínculos | Sí |
| Control de transmisión de tormentas | Sí |
| Limitar tasa | Sí |
| Protocolo de árbol de expansión | Sí |
| Bloqueo de cabeza de línea (HOL) | Sí |
| Rutas IPv4 | 48 |
| Rutas IPv6 | 48 |
| Soporte VLAN | Sí |
| Funciones de LAN virtual | Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN |
| Número de VLANs | 4000 |
| Tabla de direcciones MAC | 16000 entradas |
|---|---|
| Capacidad de conmutación | 176 Gbit/s |
| Tasa de reenvío | 130,9 Mpps |
| Ruta estática | Sí |
| Número de rutas estáticas | 48 |
| Jumbo Frames, soporte | Sí |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 12 MB |
| Características de DHCP | DHCP client, DHCP relay, DHCP server |
|---|---|
| Lista de Control de Acceso (ACL) | Sí |
| IGMP | Sí |
| Proxy IGMP | Sí |
| MAC, filtro de direcciones | Sí |
| Seguridad de puerto estático | Sí |
| Soporte SSH/SSL | Sí |
| Protección contra loops | Sí |
| Protección y filtrado BPDU | Sí |
| Vinculación de puertos IP-MAC | Sí |
| Autenticación | Auto VLAN, VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos |
| Protección mediante contraseña | Sí |
| Tipo de autenticación | AAA, RADIUS, TACACS+ |
| Algoritmos de programación de colas | SP, WRR+SP, Weighted Round Robin (WRR) |
| Multidifusión, soporte | Sí |
|---|---|
| Intrusión de rendimiento de multidifusión (MLD) | Y |
| Protocolos de gestión | SNMPv1/v2c/v3, SNTP |
|---|---|
| Protocolo de Registro GARP VLAN (GVRP) | Sí |
| Funciones de IPv4 e IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Montaje en rack | Sí |
|---|---|
| Factor de forma | 1U |
| Color del producto | Negro |
| Indicadores LED | Sí |
| Número de ventiladores | 0 Ventilador(es) |
| Fuente de energía | Corriente alterna |
|---|---|
| Fuente de alimentación incluida | Sí |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50/60 Hz |
| Consumo de energía (max) | 32,72 W |
| Energía sobre Ethernet (PoE) | No |
|---|
| Intervalo de temperatura operativa | 0 - 45 °C |
|---|---|
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 111,65 BTU/h |
| Anchura | 440 mm |
|---|---|
| Profundidad | 220 mm |
| Altura | 44 mm |
| Cables incluidos | Corriente alterna |
|---|---|
| Guía de configuración rápida | Sí |
| Estante de montaje | Sí |
| Rieles de rack | Sí |
|---|---|
| Tipo de embalaje | Caja |
| Certificación | CE, FCC, RoHS |
|---|---|
| Peso | 4.09 kg |
SFP connections: 0 · Rack de 12", Escritorio, Muro · SFP+ conexiones: 2
SFP connections: 4 · 19 Rack · SFP+ conexiones: 0
SFP connections: 0 · 19 Rack · SFP+ conexiones: 4
SFP Anschlüsse: 0 · 19" Rack · SFP+ Anschlüsse: 4
SFP connections: 0 · 19 Rack · SFP+ conexiones: 16