Ir al contenido
Shop
TP-Link PoE+ Switch TL-SG2210MP 10 Port1/2
TP-Link

TP-Link Omada TL-SG2210MP Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro

Referencia
1113215
Ref. fabricante
SG2210MP
EAN
1210002611787

TP-Link Omada TL-SG2210MP, Gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, 1U

SFP Anschlüsse2
Montage Switch19" Rack, Desktop
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed
Tipo de interruptorGestionado
Capa del interruptorL2/L2+
Los 72 datos técnicos

Descripción

TP-Link Omada TL-SG2210MP. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 20 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U

Documentos

Datos técnicos

SFP Anschlüsse2
Montage Switch19" Rack, Desktop
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed

Características de administración

Tipo de interruptorGestionado
Capa del interruptorL2/L2+
Calidad de servicio (QoS) soporteSí
Administación basada en webSí
Administrado a través de la nubeSí
Inspección ARPSí
Configuración de ajustes de ubicación (CLI)Sí
Registro de eventos en sistemaSí
MIB, soporteRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Gigabit Ethernet (cobre), cantidad de puertos8
Cantidad de ranuras del módulo SFP2

Conexión

Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GNo
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertosSí
Soporte de control de flujoSí
Adición de vínculosSí
Control de transmisión de tormentasSí
Limitar tasaSí
Protocolo de árbol de expansiónSí
Soporte VLANSí
Funciones de LAN virtualMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4000

Fibra óptica

Tecnología de fibra de cableado ethernet100BASE-FX, 1000BASE-X

Transmisión de datos

Tabla de direcciones MAC8000 entradas
Capacidad de conmutación20 Gbit/s
Tasa de reenvío14,9 Mpps
Número de colas8
Jumbo Frames, soporteSí
Tramas Jumbo9000
Memoria intermedia de paquetes4,1 MB

Seguridad

Características de DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Sí
IGMPSí
Algoritmos de seguridad soportadosEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Soporte SSH/SSLSí
Protección y filtrado BPDUSí
Vinculación de puertos IP-MACSí
Algoritmos de programación de colasSP, Weighted Round Robin (WRR)

Funciones de multidifusión

Multidifusión, soporteSí

Protocolos

Protocolos de gestiónSNMPv1/v2c/v3, SNTP

Diseño

Montaje en rackSí
Factor de forma1U
Color del productoNegro
Número de ventiladores1 Ventilador(es)

Control de energía

Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSí
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)173,9 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)Sí
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos8
Potencia a través de Ethernet (PoE) Presupuesto150 W

Condiciones ambientales

Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor594,46 BTU/h

Peso y dimensiones

Anchura294 mm
Profundidad180 mm
Altura44 mm

Aprobaciones reguladoras

CertificaciónCE, FCC, RoHS
Peso2.69 kg

Artículos similares