Ir al contenido
Shop
Yealink Tischtelefon SIP-T42U Grau1/2
Yealink

Yealink SIP T42U teléfono IP Gris LCD Wifi

Referencia
1254263
Ref. fabricante
1301201
EAN
6938818304826

Yealink SIP T42U, Teléfono IP, Gris, Terminal inalámbrico, Escritorio/pared, 1000 entradas, LCD

SIP-Konten12 ×
PoESí
Funktionen TischtelefoneAnklopfen, Anrufweiterschaltung, Hörgerätekompatibel, Mikrofon Stummschaltung, Notruffunktion
Verbindungsart HeadsetRJ-9, USB
TouchscreenNo
Profundidad189 mm
Tipo de productoTeléfono IP
Color del productoGris
Los 60 datos técnicos

Descripción

Yealink SIP T42U. Tipo de producto: Teléfono IP, Color del producto: Gris, Tipo de auricular: Terminal inalámbrico. Capacidad de lista de direcciones: 1000 entradas. Pantalla: LCD, Diagonal de la pantalla: 6,86 cm (2.7"), Resolución de la pantalla: 192 x 68 Pixeles. Tipo de interfaz Ethernet LAN: Gigabit Ethernet, Protocolos de red compatibles: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Algoritmos de seguridad soportados: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Consumo energético: 2,2 W

Documentos

Datos técnicos

SIP-Konten12 ×
PoESí
Funktionen TischtelefoneAnklopfen, Anrufweiterschaltung, Hörgerätekompatibel, Mikrofon Stummschaltung, Notruffunktion
Verbindungsart HeadsetRJ-9, USB
TouchscreenNo
Profundidad189 mm

Diseño

Tipo de productoTeléfono IP
Color del productoGris
Tipo de auricularTerminal inalámbrico
Bloqueo de dispositivoSí
Montaje de paredSí
MontajeEscritorio/pared

Características del teléfono

Identificador de llamadasSí
Capacidad de lista de direcciones1000 entradas
Número de cuentas de VoIP12
Llamada en esperaSí
Sonido particularSí
Marcación rápidaSí
Llamada en esperaSí
Capacidad de transferencia de llamadaSí
Llamada en conferenciaSí
RemarcadoSí
Función No molestarSí
Retener llamadaSí
Captura de llamadasSí
Llamada anónimaSí
Rechazo de llamadas anónimasSí
Bidireccional completo (Full duplex)Sí
Llamada directaSí
Transferencia de llamadaSí
historial de llamadasSí

Características de administración

Voicemail integradoNo
Número de teclas programables6
Número de botones de función5

Exhibición

PantallaLCD
Diagonal de la pantalla6,86 cm (2.7")
Resolución de la pantalla192 x 68 Pixeles

Cámara fotográfica

Cámara traseraSí

Conexión

EthernetSí
WifiSí
BluetoothSí
Tipo de interfaz Ethernet LANGigabit Ethernet
Protocolos de red compatiblesIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Calidad de servicio (QoS) soporteSí
Algoritmos de seguridad soportados256-bit AES, HTTPS, TLS, WPA2, WPA3
Estándares de redIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Puertos e Interfaces

Cantidad de puertos USB 2.02
Número de puertos Ethernet (RJ-45)2
Cantidad de puertos RJ-92

Control de energía

Consumo energético2,2 W

Condiciones ambientales

Intervalo de temperatura operativa-10 - 50 °C
Intervalo de humedad relativa para funcionamiento10 - 95%

Peso y dimensiones

Anchura212 mm
Altura175 mm
Ancho del paquete627 mm
Profundidad del paquete256 mm
Altura del paquete235 mm
Peso del paquete63 kg

Contenido del embalaje

Número de empuñaduras incluidas1 pieza(s)
Adaptador AC incluidoNo
Peso1.23 kg

Artículos similares