Ir al contenido
Shop
Yealink Tischtelefon T58W Pro mit Kamera Grau1/2
Yealink

Yealink SIP-T58W PRO teléfono IP Gris LCD Wifi

Referencia
1290163
Ref. fabricante
1201606
EAN
6938818307698

Yealink SIP-T58W PRO, Teléfono IP, Gris, Terminal inalámbrico, En banda, Fuera de banda, Información SIP, 1000 entradas, LCD

SIP-Konten16 ×
PoESí
Funktionen TischtelefoneAnklopfen, Anrufsperre (Blacklist), Anrufweiterschaltung, Bluetooth, Do not Disturb (DND), Freisprechen, Headset-Anschluss, Hörgerätekompatibel, Kalender, Mikrofon Stummschaltung, Notruffunktion
Verbindungsart HeadsetBluetooth, RJ-9, USB
Pantalla táctilSí
Profundidad220 mm
Tipo de productoTeléfono IP
Color del productoGris
Los 68 datos técnicos

Descripción

Yealink SIP-T58W PRO. Tipo de producto: Teléfono IP, Color del producto: Gris, Tipo de auricular: Terminal inalámbrico. Modos de marcación multifrecuencia de tono dual: En banda, Fuera de banda, Información SIP. Capacidad de lista de direcciones: 1000 entradas. Pantalla: LCD, Diagonal de la pantalla: 17,8 cm (7"), Resolución de la pantalla: 1024 x 600 Pixeles. Codecs de voz: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Documentos

Datos técnicos

SIP-Konten16 ×
PoESí
Funktionen TischtelefoneAnklopfen, Anrufsperre (Blacklist), Anrufweiterschaltung, Bluetooth, Do not Disturb (DND), Freisprechen, Headset-Anschluss, Hörgerätekompatibel, Kalender, Mikrofon Stummschaltung, Notruffunktion
Verbindungsart HeadsetBluetooth, RJ-9, USB
Profundidad220 mm

Exhibición

Pantalla táctilSí
PantallaLCD
Diagonal de la pantalla17,8 cm (7")
Resolución de la pantalla1024 x 600 Pixeles
Tipo de pantalla táctilCapacitiva

Diseño

Tipo de productoTeléfono IP
Color del productoGris
Tipo de auricularTerminal inalámbrico
Montaje de paredSí

Desempeño

Modos de marcación multifrecuencia de tono dualEn banda, Fuera de banda, Información SIP
Compatible con audífonosSí

Características del teléfono

Identificador de llamadasSí
Capacidad de lista de direcciones1000 entradas
Contestador automáticoSí
Llamada en esperaSí
Marcación rápidaSí
IntercomunicadorSí
Llamada en esperaSí
Capacidad de transferencia de llamadaSí
Llamada en conferenciaSí
RemarcadoSí
Función No molestarSí
Retener llamadaSí
Captura de llamadasSí
Llamada anónimaSí
Rechazo de llamadas anónimasSí
Bidireccional completo (Full duplex)Sí
retorno de llamadaSí
Transferencia de llamadaSí
Indicador de mensaje en espera (MWI)Sí

Características de administración

Voicemail integradoSí
Número de teclas27
Número de botones de función7

Audio

AltavozSí
Micrófono mudoSí
Codecs de vozG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Reducción de ruidoSí
Detección de actividad de vozSí
Amortiguadores de adaptación jitterSí
Control automático de gananciaSí
Generación de ruido confortable (CNG)Sí
Encubrimiento de pérdida de paquetes (PLC)Sí

Vídeo

Resoluciones de video1280 x 720 Pixeles
Codecs de vídeoH.264 High Profile, H.264, VP8

Conexión

EthernetSí
WifiSí
BluetoothSí
Tipo de interfaz Ethernet LANGigabit Ethernet
Ethernet LAN, velocidad de transferencia de datos1000 Mbit/s
Wi-Fi estándares802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Versión de Bluetooth4.2
Protocolos de red compatiblesIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Calidad de servicio (QoS) soporteSí
Algoritmos de seguridad soportados256-bit AES, HTTPS, TLS, WPA2, WPA3
Estándares de redIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Puertos e Interfaces

Cantidad de puertos USB 2.02
Número de puertos Ethernet (RJ-45)2
Cantidad de puertos RJ-92

Control de energía

Energía sobre Ethernet (PoE)Sí

Condiciones ambientales

Intervalo de temperatura operativa0 - 40 °C
Intervalo de humedad relativa para funcionamiento10 - 95%

Contenido del embalaje

Número de empuñaduras incluidas1 pieza(s)

Datos logísticos

Código de Sistema de Armomización (SA)85171800
Peso1.81 kg

Artículos similares