Netgear
NETGEAR GS308EPP Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
SFP Anschlüsse: 0 · Desktop, Wand · SFP+ Anschlüsse: 0
37 en stock
128,58 CHF
126,64 CHF
136,90 CHF IVA incl.
1/4Zyxel GS-1900-24 v2, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Montaje en rack, 1U
| SFP Anschlüsse | 2 |
|---|---|
| Montage Switch | 19" Rack |
| SFP+ Anschlüsse | 0 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Smart-Managed |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| SFP Anschlüsse | 2 |
|---|---|
| Montage Switch | 19" Rack |
| SFP+ Anschlüsse | 0 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Smart-Managed |
| Tipo de interruptor | Gestionado |
|---|---|
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Sí |
| Administación basada en web | Sí |
| Registro de eventos en sistema | Sí |
| MIB, soporte | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
|---|---|
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Cantidad de ranuras del módulo SFP | 2 |
| Conector eléctrico | Conector de alimentación AC-in |
| Estándares de red | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
|---|---|
| Soporte 10G | No |
| Espejeo de puertos | Sí |
| Bidireccional completo (Full duplex) | Sí |
| Soporte de control de flujo | Sí |
| Adición de vínculos | Sí |
| Protocolo de árbol de expansión | Sí |
| Ethernet LAN, velocidad de transferencia de datos | 10,100,1000 Mbit/s |
| Admite dirección MAC auto-learning | Sí |
| Soporte VLAN | Sí |
| Funciones de LAN virtual | Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN |
| Tabla de direcciones MAC | 8000 entradas |
|---|---|
| Capacidad de conmutación | 52 Gbit/s |
| Tasa de reenvío | 39 Mpps |
| Guardar y remitir | Sí |
| Jumbo Frames, soporte | Sí |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 0,525 MB |
| Características de DHCP | DHCP client |
|---|---|
| IGMP | Sí |
| Algoritmos de seguridad soportados | 802.1x RADIUS |
| MAC, filtro de direcciones | Sí |
| Seguridad de puerto estático | Sí |
| Soporte SSH/SSL | Sí |
| Protección mediante contraseña | Sí |
| Tipo de autenticación | RADIUS, TACACS+ |
| Montaje en rack | Sí |
|---|---|
| Apilable | Sí |
| Factor de forma | 1U |
| Color del producto | Negro |
| Botón de restaurar | Sí |
| Indicadores LED | Sí |
| Tiempo medio entre fallos | 432,673 h |
|---|
| Fuente de energía | Corriente alterna |
|---|---|
| Fuente de alimentación incluida | Sí |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Consumo de energía (max) | 16 W |
| Energía sobre Ethernet (PoE) | No |
|---|
| Intervalo de temperatura operativa | 0 - 50 °C |
|---|---|
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 95% |
| Intervalo de humedad relativa durante almacenaje | 10 - 95% |
| Disipación del calor | 55 BTU/h |
| Anchura | 440 mm |
|---|---|
| Profundidad | 131 mm |
| Altura | 44 mm |
| Peso | 2,09 kg |
| Cables incluidos | Corriente alterna |
|---|---|
| Estante de montaje | Sí |
| Tipo de embalaje | Caja |
|---|---|
| Ancho del paquete | 561 mm |
| Profundidad del paquete | 217 mm |
| Altura del paquete | 82 mm |
| Peso del paquete | 2,85 kg |
| Certificación | EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant |
|---|
| Código de Sistema de Armomización (SA) | 85176990 |
|---|---|
| Peso | 2.63 kg |
SFP Anschlüsse: 0 · Desktop, Wand · SFP+ Anschlüsse: 0
SFP connections: 2 · Desktop, DIN-Rail, Wand · SFP+ conexiones: 0
SFP Anschlüsse: 0 · Desktop, Wand · SFP+ Anschlüsse: 0
SFP connections: 0 · 19 Rack · SFP+ conexiones: 2
SFP connections: 0 · Escritorio, Muro · SFP+ conexiones: 4