Ir al contenido
Shop
Zyxel PoE+ Switch GS1350-18HP 16 Port1/9
Zyxel

Zyxel GS1350-18HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris

Referencia
974840
Ref. fabricante
170700
EAN
4718937604425

Zyxel GS1350-18HP-EU0101F, Gestionado, L2, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack

SFP Anschlüsse2
Montage Switch19" Rack
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed
Tipo de interruptorGestionado
Capa del interruptorL2
Los 66 datos técnicos

Descripción

Zyxel GS1350-18HP-EU0101F. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 36 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack

Documentos

Datos técnicos

SFP Anschlüsse2
Montage Switch19" Rack
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed

Características de administración

Tipo de interruptorGestionado
Capa del interruptorL2
Administación basada en webSí
Configuración de ajustes de ubicación (CLI)Sí
Registro de eventos en sistemaSí
MIB, soporteRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet16
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Combo SFP Cantidad de puertos2

Conexión

Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GNo
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertosSí
Soporte de control de flujoSí
Control de transmisión de tormentasSí
Limitar tasaSí
Protocolo de árbol de expansiónSí
Soporte VLANSí
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN
Número de VLANs256

Fibra óptica

Tecnología de fibra de cableado ethernet1000BASE-X

Transmisión de datos

Tabla de direcciones MAC8000 entradas
Capacidad de conmutación36 Gbit/s
Tasa de reenvío26,7 Mpps
Memoria intermedia de paquetes0,525 MB

Seguridad

Características de DHCPDHCP client, DHCP relay, DHCP snooping
IGMPSí
Proxy IGMPSí
Algoritmos de seguridad soportadosSNMP, SNMPv3, SSH, SSL/TLS
MAC, filtro de direccionesSí
Protección contra loopsSí
Algoritmos de programación de colasSPQ, WFQ, Weighted Round Robin (WRR)

Funciones de multidifusión

Multidifusión, soporteSí

Diseño

Montaje en rackSí
Color del productoGris
Indicadores LEDSí
Compatibilidad electromagnéticaCE, FCC, C-Tick, A; BSMI CNS13438

Desempeño

Nivel de ruido39 dB
Firmware actualizableSí
Tiempo medio entre fallos1699692,18 h

Control de energía

Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)300,9 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)Sí
Cantidad de puertos Power over Ethernet (PoE)16
Potencia a través de Ethernet (PoE) Presupuesto250 W

Condiciones ambientales

Intervalo de temperatura operativa-20 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento5 - 95%
Intervalo de humedad relativa durante almacenaje5 - 95%
Disipación del calor1026,07 BTU/h

Peso y dimensiones

Anchura330 mm
Profundidad230 mm
Altura44 mm
Peso2,42 kg

Contenido del embalaje

Cables incluidosCorriente alterna
Estante de montajeSí

Datos logísticos

Código de Sistema de Armomización (SA)85176990
Peso3.44 kg

Artículos similares