Ir al contenido
Shop
Zyxel PoE+ Switch GS1350-26HP 24 Port1/9
Zyxel

Zyxel GS1350-6HP-EU0101F switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Gris

Referencia
974841
Ref. fabricante
170710
EAN
4718937604500

Zyxel GS1350-6HP-EU0101F, Gestionado, L2, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje de pared

SFP Anschlüsse2
Montage Switch19" Rack
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed
Tipo de interruptorGestionado
Capa del interruptorL2
Los 62 datos técnicos

Descripción

Zyxel GS1350-6HP-EU0101F. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 5. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 12 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Voltaje de entrada DC: 52 - 57 V. Energía sobre Ethernet (PoE). Montaje de pared

Documentos

Datos técnicos

SFP Anschlüsse2
Montage Switch19" Rack
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed

Características de administración

Tipo de interruptorGestionado
Capa del interruptorL2
Administación basada en webSí
Configuración de ajustes de ubicación (CLI)Sí
Registro de eventos en sistemaSí
MIB, soporteRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet5
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP1

Conexión

Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GNo
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertosSí
Soporte de control de flujoSí
Control de transmisión de tormentasSí
Limitar tasaSí
Protocolo de árbol de expansiónSí
Soporte VLANSí
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN
Número de VLANs256

Fibra óptica

Tecnología de fibra de cableado ethernet1000BASE-X

Transmisión de datos

Tabla de direcciones MAC8000 entradas
Capacidad de conmutación12 Gbit/s
Tasa de reenvío8,9 Mpps
Memoria intermedia de paquetes0,525 MB

Seguridad

Características de DHCPDHCP client, DHCP relay, DHCP snooping
IGMPSí
Proxy IGMPSí
Algoritmos de seguridad soportadosSNMP, SNMPv3, SSH, SSL/TLS
MAC, filtro de direccionesSí
Protección contra loopsSí
Algoritmos de programación de colasSPQ, WFQ, Weighted Round Robin (WRR)

Funciones de multidifusión

Multidifusión, soporteSí

Diseño

Color del productoGris
Indicadores LEDSí
Montaje de paredSí

Desempeño

Firmware actualizableSí
Tiempo medio entre fallos2021885,87 h

Control de energía

Fuente de alimentación incluidaSí
Voltaje de entrada DC52 - 57 V
Consumo de energía (max)72 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)Sí
Cantidad de puertos Power over Ethernet (PoE)5
Potencia a través de Ethernet (PoE) Presupuesto60 W

Condiciones ambientales

Intervalo de temperatura operativa-20 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento5 - 95%
Intervalo de humedad relativa durante almacenaje5 - 95%
Disipación del calor245,52 BTU/h

Peso y dimensiones

Anchura193 mm
Profundidad84 mm
Altura26 mm
Peso410 g

Datos logísticos

Código de Sistema de Armomización (SA)85176990
Peso4.65 kg

Artículos similares