Ir al contenido
Shop
Zyxel PoE+ Switch GS1900-24EP 24 Port1/6
Zyxel

Zyxel GS1900-24EP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

Referencia
1130245
Ref. fabricante
170470
EAN
4718937609468

Zyxel GS1900-24EP, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE), Montaje en rack

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed
Tipo de interruptorGestionado
Capa del interruptorL2
Los 64 datos técnicos

Descripción

Zyxel GS1900-24EP. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 48 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az,.... Conector eléctrico: Conector de alimentación AC-in. Energía sobre Ethernet (PoE). Montaje en rack

Documentos

Datos técnicos

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed

Características de administración

Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSí
MIB, soporteRFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Conector eléctricoConector de alimentación AC-in

Conexión

Estándares de redIEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Soporte 10GNo
Tipos de cable soportadosCat5, Cat5e
Espejeo de puertosSí
Bidireccional completo (Full duplex)Sí
Soporte de control de flujoSí
Adición de vínculosSí
Auto MDI / MDI-XSí
Protocolo de árbol de expansiónNo
Ethernet LAN, velocidad de transferencia de datos10,100,1000 Mbit/s
Admite dirección MAC auto-learningSí
Soporte VLANSí
Funciones de LAN virtualTagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

Transmisión de datos

Tabla de direcciones MAC8000 entradas
Capacidad de conmutación48 Gbit/s
Tasa de reenvío35,7 Mpps
Guardar y remitirSí
Jumbo Frames, soporteSí
Tramas Jumbo9000
Memoria intermedia de paquetes0,525 MB

Seguridad

Características de DHCPDHCP client
IGMPSí
Algoritmos de seguridad soportados802.1x RADIUS
MAC, filtro de direccionesSí
Seguridad de puerto estáticoSí
Soporte SSH/SSLSí
Protección mediante contraseñaSí
Tipo de autenticaciónHWTACACS+, IEEE 802.1x, RADIUS

Funciones de multidifusión

Multidifusión, soporteSí

Diseño

Montaje en rackSí
ApilableSí
Color del productoNegro
Botón de restaurarSí

Desempeño

Nivel de ruido26 dB

Control de energía

Fuente de alimentación incluidaSí
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo energético206,5 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)Sí

Peso y dimensiones

Anchura330 mm
Profundidad330 mm
Altura44 mm
Peso2,48 kg

Contenido del embalaje

Cables incluidosCorriente alterna
Guía de configuración rápidaSí
Manual de usuarioSí
Manual de usuarioSí

Empaquetado

Tipo de embalajeCaja

Datos logísticos

Código de Sistema de Armomización (SA)85176990
Peso3.48 kg

Artículos similares