Ubiquiti
Ubiquiti Switch USW-PRO-MAX-16 18 Port
SFP connections: 0 · 19 Rack, Escritorio, Muro · SFP+ conexiones: 2
24 en stock
350,05 CHF
286,63 CHF
309,85 CHF IVA incl.
1/5Zyxel GS1900-24HP, Gestionado, Gigabit Ethernet (10/100/1000), 1U
| SFP Anschlüsse | 2 |
|---|---|
| Montage Switch | 19" Rack |
| SFP+ Anschlüsse | 0 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Smart-Managed |
| Tipo de interruptor | Gestionado |
| Calidad de servicio (QoS) soporte | Sí |
| SFP Anschlüsse | 2 |
|---|---|
| Montage Switch | 19" Rack |
| SFP+ Anschlüsse | 0 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Smart-Managed |
| Tipo de interruptor | Gestionado |
|---|---|
| Calidad de servicio (QoS) soporte | Sí |
| MIB, soporte | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
|---|---|
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Gigabit Ethernet (cobre), cantidad de puertos | 24 |
| Cantidad de ranuras del módulo SFP | 2 |
| Estándares de red | IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
|---|---|
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-T, 1000BASE-T |
| Soporte de control de flujo | Sí |
| Control de transmisión de tormentas | Sí |
| Limitar tasa | Sí |
| Algoritmos de seguridad soportados | 802.1x RADIUS |
|---|---|
| MAC, filtro de direcciones | Sí |
| Soporte SSH/SSL | Sí |
| Protocolos de gestión | SNMP v1,v2,v3, RMON (1,2,3,9) |
|---|
| Factor de forma | 1U |
|---|---|
| Color del producto | Negro |
| Fuente de alimentación incluida | Sí |
|---|
| Certificación | CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438 |
|---|
| Código de Sistema de Armomización (SA) | 85176990 |
|---|---|
| Peso | 4.50 kg |
SFP connections: 0 · 19 Rack, Escritorio, Muro · SFP+ conexiones: 2
SFP connections: 0 · 19 Rack · SFP+ conexiones: 8
SFP Anschlüsse: 2 · 19" Rack · SFP+ Anschlüsse: 0
SFP connections: 0 · 19 Rack · SFP+ conexiones: 3
SFP connections: 2 · 19 Rack · SFP+ conexiones: 0