Ir al contenido
Shop
Zyxel Switch GS1920-24 V2 28 Port1/5
Zyxel

Zyxel GS1920-24V2 Gestionado Gigabit Ethernet (10/100/1000) Negro

Referencia
833284
Ref. fabricante
170481
EAN
4718937601851

Zyxel GS1920-24V2, Gestionado, Gigabit Ethernet (10/100/1000), Montaje en rack

SFP Anschlüsse4
Montage Switch19" Rack
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed
Tipo de interruptorGestionado
Calidad de servicio (QoS) soporteSí
Los 72 datos técnicos

Descripción

Zyxel GS1920-24V2. Tipo de interruptor: Gestionado. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 56 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Montaje en rack

Documentos

Datos técnicos

SFP Anschlüsse4
Montage Switch19" Rack
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed

Características de administración

Tipo de interruptorGestionado
Calidad de servicio (QoS) soporteSí
Inspección ARPSí
Registro de eventos en sistemaSí
MIB, soporteRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Combo SFP Cantidad de puertos4
Conector fibra ópticaSFP

Conexión

Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GNo
Tecnología de cableado ethernet de cobre100BASE-TX, 1000BASE-T
Soporte de control de flujoSí
Limitar tasaSí
Protocolo de árbol de expansiónSí
Soporte VLANSí
Funciones de LAN virtualPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN

Fibra óptica

Tecnología de fibra de cableado ethernet1000BASE-X

Transmisión de datos

Tabla de direcciones MAC16000 entradas
Capacidad de conmutación56 Gbit/s
Tasa de reenvío42 Mpps
Memoria intermedia de paquetes1,5 MB

Seguridad

Características de DHCPDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Lista de Control de Acceso (ACL)Sí
IGMPSí
Algoritmos de seguridad soportados802.1x RADIUS, SNMP, SNMPv3
MAC, filtro de direccionesSí
Vinculación de puertos IP-MACSí
AutenticaciónVLAN de invitado, Autenticación basada en puertos
Protección mediante contraseñaSí
Tipo de autenticaciónIEEE 802.1x, RADIUS
Defensa CPUSí
Algoritmos de programación de colasSPQ, WFQ, Weighted Round Robin (WRR)

Funciones de multidifusión

Multidifusión, soporteSí

Diseño

Montaje en rackSí
Color del productoNegro
Indicadores LEDSí
SeguridadLVD, BSMI
Compatibilidad electromagnéticaFCC 15 A, CE A, BSMI EMC

Desempeño

Memoria interna256 MB
Memoria Flash32 MB
Nivel de ruido0 dB
Tiempo medio entre fallos911301 h

Control de energía

Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)22,5 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)No

Condiciones ambientales

Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 95%
Intervalo de humedad relativa durante almacenaje10 - 95%
Disipación del calor76,73 BTU/h

Peso y dimensiones

Anchura441 mm
Profundidad131 mm
Altura44 mm
Peso2,1 kg

Contenido del embalaje

Cables incluidosCorriente alterna
Estante de montajeSí

Empaquetado

Ancho del paquete558 mm
Profundidad del paquete214 mm
Altura del paquete79 mm
Peso del paquete2,91 kg

Aprobaciones reguladoras

CertificaciónRoHS

Datos logísticos

Código de Sistema de Armomización (SA)85176990
Peso2.98 kg

Artículos similares