Ir al contenido
Shop
Avery Zweckform Klebepunkte 18 mm Neonorange1/4
Avery Zweckform

Zyxel GS2210-8 Gestionado L2 Gigabit Ethernet (10/100/1000) Negro

Referencia
926311
Ref. fabricante
3173Z
EAN
4004182031735

Zyxel GS2210-8, Gestionado, L2, Gigabit Ethernet (10/100/1000), Montaje en rack

Color detalladoNeonorange
JuegoSí
ModerationstypKlebepunkte
AutoadhesivoSí
Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSí
Administación basada en webSí
Los 63 datos técnicos

Descripción

Zyxel GS2210-8. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 10, Puerto de consola: RJ-45. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 20 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Conector eléctrico: Toma de entrada de CC. Montaje en rack

Documentos

Datos técnicos

Color detalladoNeonorange
JuegoSí
ModerationstypKlebepunkte
AutoadhesivoSí

Características de administración

Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSí
Administación basada en webSí
Registro de eventos en sistemaSí
MIB, soporteRFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet10
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Gigabit Ethernet (cobre), cantidad de puertos8
Combo SFP Cantidad de puertos2
Puerto de consolaRJ-45
Conector eléctricoToma de entrada de CC

Conexión

Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GNo
Espejeo de puertosSí
Soporte de control de flujoSí
Adición de vínculosSí
Control de transmisión de tormentasSí
Limitar tasaSí
Auto MDI / MDI-XSí
Protocolo de árbol de expansiónSí
Soporte VLANSí

Transmisión de datos

Tabla de direcciones MAC16000 entradas
Capacidad de conmutación20 Gbit/s
Rendimiento15 Mpps
Jumbo Frames, soporteSí
Memoria intermedia de paquetes1,5 MB

Seguridad

Características de DHCPDHCP client
Lista de Control de Acceso (ACL)Sí
IGMPSí
Algoritmos de seguridad soportados802.1x RADIUS, SSH, SSL/TLS
MAC, filtro de direccionesSí
Soporte SSH/SSLSí

Funciones de multidifusión

Multidifusión, soporteSí

Protocolos

Protocolos de gestiónSNMP, RMON, NTP
Protocolos de red compatiblesIGMP, DHCP

Diseño

Montaje en rackSí
Indicadores LEDSí
SeguridadLVD, BSMI

Desempeño

Tiempo medio entre fallos1382029,73 h

Control de energía

Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)9,45 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)No

Condiciones ambientales

Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 95%
Disipación del calor32,22 BTU/h

Peso y dimensiones

Anchura250 mm
Profundidad150 mm
Altura44 mm
Peso1,43 kg

Empaquetado

Ancho del paquete366 mm
Profundidad del paquete214 mm
Altura del paquete79 mm
Peso del paquete2,27 kg
Peso0.01 kg

Artículos similares