Ubiquiti
Ubiquiti PoE Switch UniFi USW-Pro-HD-24-PoE 28 Port
SFP connections: 0 · 19 Rack · SFP+ conexiones: 4
29 en stock
1039,64 CHF
1123,85 CHF IVA incl.
1/5Zyxel RGS200-12P, Gestionado, L2, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, Montaje de pared
| SFP Anschlüsse | 4 |
|---|---|
| Montage Switch | DIN-Rail |
| SFP+ Anschlüsse | 0 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Smart-Managed |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| SFP Anschlüsse | 4 |
|---|---|
| Montage Switch | DIN-Rail |
| SFP+ Anschlüsse | 0 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Smart-Managed |
| Tipo de interruptor | Gestionado |
|---|---|
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Sí |
| Administación basada en web | Sí |
| Inspección ARP | Sí |
| Registro de eventos en sistema | Sí |
| MIB, soporte | RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 8 |
|---|---|
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Cantidad de ranuras del módulo SFP | 4 |
| Conector fibra óptica | SFP |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Soporte 10G | No |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Espejeo de puertos | Sí |
| Bidireccional completo (Full duplex) | Sí |
| Soporte de control de flujo | Sí |
| Adición de vínculos | Sí |
| Control de transmisión de tormentas | Sí |
| Limitar tasa | Sí |
| Auto-negociación | Sí |
| Soporte VLAN | Sí |
| Funciones de LAN virtual | Tagged VLAN |
| Número de VLANs | 1024 |
| Tecnología de fibra de cableado ethernet | 1000BASE-X |
|---|---|
| Distancia de transmisión (máx.) | 40 km |
| Tabla de direcciones MAC | 8000 entradas |
|---|---|
| Capacidad de conmutación | 24 Gbit/s |
| Rendimiento | 17,86 Mpps |
| Guardar y remitir | Sí |
| Número de colas | 8 |
| Jumbo Frames, soporte | Sí |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 0,5 MB |
| Lista de Control de Acceso (ACL) | Sí |
|---|---|
| IGMP | Sí |
| Algoritmos de seguridad soportados | 802.1x RADIUS, HTTPS, SNMP, SSH-2 |
| MAC, filtro de direcciones | Sí |
| Soporte SSH/SSL | Sí |
| Autenticación | VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos |
| Multidifusión, soporte | Sí |
|---|
| Montaje en rack | Sí |
|---|---|
| Color del producto | Negro |
| Material de la carcasa | Metal |
| Código IP (International Protection) | IP30 |
| Montaje de pared | Sí |
| Montaje en carril DIN | Sí |
| Firmware actualizable | Sí |
|---|---|
| Tamaño de buffer | 512 KB |
| Conectar y usar (Plug and Play) | Sí |
| Tiempo medio entre fallos | 568430 h |
| Voltaje de entrada DC | 12 - 58 V |
|---|---|
| Voltaje de entrada | 12 - 58 V |
| Consumo de energía (max) | 255 W |
| Energía sobre Ethernet (PoE) | Sí |
|---|---|
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 8 |
| Potencia a través de Ethernet (PoE) Presupuesto | 240 W |
| Intervalo de temperatura operativa | -40 - 75 °C |
|---|---|
| Intervalo de temperatura de almacenaje | -40 - 85 °C |
| Intervalo de humedad relativa para funcionamiento | 5 - 95% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 86955 BTU/h |
| Anchura | 77 mm |
|---|---|
| Profundidad | 127,3 mm |
| Altura | 154 mm |
| Peso | 1,45 kg |
| Estante de montaje | Sí |
|---|
| Kit de montaje en pared | Sí |
|---|---|
| Ancho del paquete | 133 mm |
| Profundidad del paquete | 192 mm |
| Altura del paquete | 238 mm |
| Peso del paquete | 1,9 kg |
| Código de Sistema de Armomización (SA) | 85176990 |
|---|---|
| Peso | 1.84 kg |
SFP connections: 0 · 19 Rack · SFP+ conexiones: 4
SFP connections: 0 · 19 Rack, Muro · SFP+ conexiones: 2
SFP Anschlüsse: 0 · Desktop · SFP+ Anschlüsse: 2
SFP Anschlüsse: 0 · 19" Rack · SFP+ Anschlüsse: 4
SFP connections: 0 · 19 Rack, Muro · SFP+ conexiones: 4