Herma Stickers
Herma Stickers Klebepunkte Vario Ø 8 mm, Neongelb
Neongelb · Ja · Klebepunkte
99 an Lager
CHF 3.28
CHF 3.55 inkl. MwSt.
1/4Avery Zweckform, Klebepunkte 18 mm Neonoran
| Detailfarbe | Neonorange |
|---|---|
| Set | Ja |
| Moderationstyp | Klebepunkte |
| Selbstklebend | Ja |
| Switch-Typ | Managed |
| Switch-Ebene | L2 |
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
Avery Zweckform Klebepunkte 18 mm Neonorange
Durchmesser 18mm, 4 Bogen/96 Etiketten
| Detailfarbe | Neonorange |
|---|---|
| Set | Ja |
| Moderationstyp | Klebepunkte |
| Selbstklebend | Ja |
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L2 |
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 10 |
|---|---|
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl installierten SFP Module | 0 |
| Anzahl installierte SFP Module | 0 |
| Anzahl Gigabit Ethernet (Kupfer) Anschlüsse | 8 |
| Anzahl Combo-SPF-Anschlüsse | 2 |
| Konsolen-Port | RJ-45 |
| Netzstecker | DC-Anschluss |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| 10G-Unterstützung | Nein |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Link Aggregation | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Ratenbeschränkung | Ja |
| Auto MDI/MDI-X | Ja |
| Spannbaum-Protokoll | Ja |
| VLAN-Unterstützung | Ja |
| MAC-Adressentabelle | 16000 Eintragungen |
|---|---|
| Routing-/Switching-Kapazität | 20 Gbit/s |
| Durchgang | 15 Mpps |
| Jumbo Frames Unterstützung | Ja |
| Datenpaket-Pufferspeicher | 1,5 MB |
| DHCP-Funktionen | DHCP client |
|---|---|
| Zugriffkontrollliste | Ja |
| IGMP-Snooping | Ja |
| Unterstützte Sicherheitsalgorithmen | 802.1x RADIUS, SSH, SSL/TLS |
| MAC Adressen Filtern | Ja |
| SSH-/SSL-Unterstützung | Ja |
| Multicast Unterstützung | Ja |
|---|
| Management-Protokolle | SNMP, RMON, NTP |
|---|---|
| Unterstützte Netzwerkprotokolle | IGMP, DHCP |
| Rack-Einbau | Ja |
|---|---|
| LED-Anzeigen | Ja |
| Sicherheit | LVD, BSMI |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 1382029,73 h |
|---|
| AC Eingangsspannung | 100 - 240 V |
|---|---|
| AC Eingangsfrequenz | 50 - 60 Hz |
| Stromverbrauch (max.) | 9,45 W |
| Power over Ethernet (PoE) | Nein |
|---|
| Betriebstemperatur | 0 - 50 °C |
|---|---|
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 95% |
| Wärmeableitung | 32,22 BTU/h |
| Breite | 250 mm |
|---|---|
| Tiefe | 150 mm |
| Höhe | 44 mm |
| Gewicht | 1,43 kg |
| Verpackungsbreite | 366 mm |
|---|---|
| Verpackungstiefe | 214 mm |
| Verpackungshöhe | 79 mm |
| Paketgewicht | 2,27 kg |
| Gewicht | 0.01 kg |
Neongelb · Ja · Klebepunkte
Neongelb · Ja · Klebepunkte
Grün · Ja · Klebepunkte
Neonorange · Ja · Klebepunkte
Blau · Ja · Klebepunkte