Zum Inhalt springen
Shop
D-Link PoE+ Switch DGS-1100-26MPV2 26 Port1/3
D-Link

D-Link PoE+ Switch DGS-1100-26MPV2 26 Port

Artikelnummer
1416141
Hersteller-Nr.
DGS-1100-26MPV2/E
EAN
790069467868

D-Link DGS-1100-26MPV2/E: 26Port PoE+Switch

SFP Anschlüsse2
Montage Switch19" Rack, Desktop
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed
Switch-TypManaged
Switch-EbeneL2
Alle 68 technischen Daten

Beschreibung

D-Link PoE+ Switch DGS-1100-26MPV2 26 Port

370W PoE Kapazität,2 Lüfter

Dokumente

Technische Daten

SFP Anschlüsse2
Montage Switch19" Rack, Desktop
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed

Management-Funktionen

Switch-TypManaged
Switch-EbeneL2
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
MIB Unterstützung• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse2

Netzwerk

NetzstandardIEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Kupfer Ethernet Verkabelungstechnologie10GBASE-T, 1000BASE-T
Port-SpiegelungJa
VollduplexJa
Halb-DuplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
Auto-Negotiation-FunktionJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenPort-based VLAN, Voice VLAN

Datenübertragung

MAC-Adressentabelle8000 Eintragungen
Routing-/Switching-Kapazität52 Gbit/s
Transferrate38,69 Mpps
Jumbo Frames UnterstützungJa

Sicherheit

DHCP-FunktionenDHCP client
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenSSL/TLS
MAC Adressen FilternJa
Statische AnschlusssicherheitJa

Multicast-Funktionen

Multicast UnterstützungJa
IPv4 Multicast-Einträge1
IPv6 Multicast-Einträge1
Anzahl der gefilterten Multicast-Gruppen1

Protokolle

IPv4 & IPv6-FunktionenIPv4 FIB

Design

Rack-EinbauJa
DetailfarbeSchwarz
GehäusematerialMetall

Leistungen

Flash-Speicher16 MB
Geräuschpegel50,5 dB
VentilatorlosJa
MTBF (PoE)317,777 h

Energie

Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
Stromverbrauch (max.)454,1 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet (PoE) Anschlüsse24
Anzahl Power over Ethernet plus (PoE+) Anschlüsse24
Gesamtleistung Power over Ethernet (PoE)370 W

Betriebsbedingungen

Betriebstemperatur-10 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb0 - 95%
Luftfeuchtigkeit bei Lagerung0 - 95%
Wärmeableitung287 BTU/h

Gewicht und Abmessungen

Breite440 mm
Tiefe208 mm
Höhe44 mm
Gewicht2,8 kg

Logistikdaten

Warentarifnummer (HS)85176990
Gewicht3.70 kg

Ähnliche Artikel