Zum Inhalt springen
Shop
D-Link PoE+ Switch DGS-1210-28MP 28 Port1/2
D-Link

D-Link PoE+ Switch DGS-1210-28MP 28 Port

Artikelnummer
1416317
Hersteller-Nr.
DGS-1210-28MP/E
EAN
790069467776

D-Link DGS-1210-28MP/E:28Port SmartSwitch

SFP Anschlüsse4
Montage Switch19" Rack
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed
Switch-TypManaged
Switch-EbeneL2
Alle 83 technischen Daten

Beschreibung

D-Link PoE+ Switch DGS-1210-28MP 28 Port

1Gbps, IGMP, 256xVLAN, QoS, PoE

Dokumente

Technische Daten

SFP Anschlüsse4
Montage Switch19" Rack
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed

Management-Funktionen

Switch-TypManaged
Switch-EbeneL2
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Traffic-KlassifizierungJa
MIB UnterstützungRFC1213MIB II, RFC1493, RFC1907, RFC1757,2819, RFC2021, RFC1398,1643,1650,2358,2665, RFC2674,4363, RFC 2233,2863, RFC 2618, RFC 2620, RFC 2925

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module0
Anzahl installierte SFP Module0
Menge SFP-Modul-Steckplätze4
Optischer KabelverbinderSFP
Konsolen-PortRJ-45

Netzwerk

NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungNein
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Port-SpiegelungJa
VollduplexJa
IP-RoutingJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Auto-Negotiation-FunktionJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs4094

Lichtwellenleiter

Ethernet-Kabel Verkablungstechnologie1000BASE-X

Datenübertragung

MAC-Adressentabelle16000 Eintragungen
Routing-/Switching-Kapazität56 Gbit/s
Transferrate41,7 Mpps
Store-and-ForwardJa
Anzahl Queues8
Anzahl der statischen Routen32
Jumbo Frames UnterstützungJa
Jumbo-Frames9216
Datenpaket-Pufferspeicher1,5 MB

Sicherheit

DHCP-FunktionenDHCP client
ZugriffkontrolllisteJa
Access Control List (ACL) Regeln256
IGMP-SnoopingJa
Unterstützte Sicherheitsalgorithmen802.1x RADIUS, SNMP, SSH
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung

Multicast-Funktionen

Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingMLD v1, MLD v2

Design

Rack-EinbauJa
Formfaktor1U
DetailfarbeSchwarz, Grau
LED-AnzeigenAktivität, Ventilatorausfall, Link, Leistung, Geschwindigkeit
Anzahl Lüfter2 Lüfter
Elektromagnetische VerträglichkeitFCC A, CE A, VCCI, C-Tick, BSMI, CCC

Leistungen

SpeichertypDDR3-SDRAM
Speicherkapazität256 MB
Flash-Speicher32 MB
Geräuschpegel52,4 dB

Energie

EnergiequelleAC/DC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (Standardbetrieb)27,49 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet (PoE) Anschlüsse24

Betriebsbedingungen

Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung850,58 BTU/h

Gewicht und Abmessungen

Breite440 mm
Tiefe210 mm
Höhe44 mm
Gewicht3,86 kg

Zertifikate

ZertifizierungIEC61000-4-5, RoHS

Logistikdaten

Warentarifnummer (HS)85176990
Gewicht5.17 kg

Ähnliche Artikel