Ubiquiti
Ubiquiti PoE++ Switch UniFi USW-Pro-Max-48-PoE 52 Port
SFP Anschlüsse: 0 · 19" Rack · SFP+ Anschlüsse: 4
77 an Lager
CHF 1'314.11
CHF 1'420.55 inkl. MwSt.
1/5D-Link DGS-3130-30PS/E
| SFP Anschlüsse | 0 |
|---|---|
| Montage Switch | 19" Rack |
| SFP+ Anschlüsse | 4 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Full-Managed |
| Switch-Typ | Managed |
| Switch-Ebene | L3 |
D-Link PoE Switch DGS-3130-30PS 30 Port
30-Port Layer 3 PoE Gigabit Stack Switch
| SFP Anschlüsse | 0 |
|---|---|
| Montage Switch | 19" Rack |
| SFP+ Anschlüsse | 4 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Full-Managed |
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L3 |
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
| ARP-Inspektion | Ja |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & TRACEROUTE MIB • TFTP uploads and downloads (D-Link MIB) • Trap MIB (D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Entity MIB • VRRP MIB • RIPv2 MIB • RFC1850, RFC5643 OSPF MIB • RFC4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MIB for D-Link Zone Defense • RFC3621 Power Ethernet MIB • DDP MIB • LLDP-MED MIB |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
|---|---|
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl installierten SFP Module | 0 |
| Anzahl installierte SFP Module | 0 |
| Menge Modul-Steckplätze SFP+ | 4 |
| Optischer Kabelverbinder | SFP+ |
| Anzahl USB 2.0 Anschlüsse | 1 |
| Netzstecker | AC-Eingangsbuchse |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x |
|---|---|
| 10G-Unterstützung | Ja |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-T, 1000BASE-T |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Link Aggregation | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Spannbaum-Protokoll | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN |
| Anzahl der VLANs | 4000 |
| MAC-Adressentabelle | 16384 Eintragungen |
|---|---|
| Routing-/Switching-Kapazität | 168 Gbit/s |
| Transferrate | 125 Mpps |
| Anzahl Queues | 8 |
| Jumbo Frames Unterstützung | Ja |
| Datenpaket-Pufferspeicher | 2 MB |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP server, DHCP snooping |
|---|---|
| Zugriffkontrollliste | Ja |
| Zugriffskontrollliste (ACL) Ausgang | 512 |
| Zugriffskontrollliste (ACL) Eingang | 2048 |
| IGMP-Snooping | Ja |
| Unterstützte Sicherheitsalgorithmen | SNMP, SNMPv3, SSH-2, SSL/TLS |
| SSH-/SSL-Unterstützung | Ja |
| Loop Protection | Ja |
| BPDU-Filterung/Schutz | Ja |
| Authentifizierung | Auto VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Passwortschutz | Ja |
| Warteschleifenplanungs-Algorithmen | Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR) |
| Multicast Unterstützung | Ja |
|---|---|
| Multicast-Funktionen | Steuerbarer Multicast |
| GARP VLAN Registration Protocol (GVRP) | Ja |
|---|---|
| Router Protokoll | RIP |
| Rack-Einbau | Ja |
|---|---|
| Stapelbar | Ja |
| Detailfarbe | Grau |
| LED-Anzeigen | Ja |
| Anzahl Lüfter | 3 Lüfter |
| Physisches Stacking (Einheiten) | 9 |
|---|---|
| Virtuelles Stacking (Einheiten) | 32 |
| Geräuschpegel | 53,4 dB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 279418 h |
| Energiequelle | Gleichstrom |
|---|---|
| Unterstützung für redundantes Netzteil | Ja |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50 - 60 Hz |
| Stromverbrauch (Standardbetrieb) | 38,74 W |
| Stromverbrauch (max.) | 454,55 W |
| Power over Ethernet (PoE) | Ja |
|---|---|
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 24 |
| Gesamtleistung Power over Ethernet (PoE) | 370 W |
| Betriebstemperatur | 0 - 50 °C |
|---|---|
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 1550,92 BTU/h |
| Breite | 440 mm |
|---|---|
| Tiefe | 430 mm |
| Höhe | 44 mm |
| Gewicht | 5,6 kg |
| Zertifizierung | FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI |
|---|---|
| Gewicht | 7.62 kg |
SFP Anschlüsse: 0 · 19" Rack · SFP+ Anschlüsse: 4
SFP Anschlüsse: 0 · 19" Rack · SFP+ Anschlüsse: 0
SFP Anschlüsse: 0 · 19" Rack · SFP+ Anschlüsse: 2
SFP Anschlüsse: 0 · 19" Rack · SFP+ Anschlüsse: 8
SFP Anschlüsse: 4 · 19" Rack · SFP+ Anschlüsse: 2