Ubiquiti
Ubiquiti PoE++ Switch UniFi USW-Pro-24-POE Gen2 26 Port
SFP Anschlüsse: 0 · 19" Rack · SFP+ Anschlüsse: 2
an Lager
CHF 719.01
CHF 777.25 inkl. MwSt.
1/5D-Link DGS-3130-30TS/E
| SFP Anschlüsse | 0 |
|---|---|
| Montage Switch | 19" Rack |
| SFP+ Anschlüsse | 4 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Full-Managed |
| Switch-Typ | Managed |
| Switch-Ebene | L3 |
D-Link Switch DGS-3130-30TS 30 Port
30-Port Layer 3 Gigabit Stack Switch
| SFP Anschlüsse | 0 |
|---|---|
| Montage Switch | 19" Rack |
| SFP+ Anschlüsse | 4 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Full-Managed |
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L3 |
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
| ARP-Inspektion | Ja |
| MIB Unterstützung | RFC 1213; RFC 4188; RFC 1157,2571-2576; RFC 1907; RFC 1757,2819; RFC 2021; RFC 1398,1643,1650,2358,2665; RFC 2674 802.1p 2233,2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674,4363; RFC 1065,1066,1155,1156,2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157,2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
|---|---|
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl installierten SFP Module | 0 |
| Anzahl installierte SFP Module | 0 |
| Anzahl 10G Ethernet (Kupfer)-Ports | 2 |
| Menge Modul-Steckplätze SFP+ | 4 |
| Optischer Kabelverbinder | SFP+ |
| Anzahl USB 2.0 Anschlüsse | 1 |
| Netzstecker | AC-Eingangsbuchse |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x |
|---|---|
| 10G-Unterstützung | Ja |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Link Aggregation | Ja |
| Spannbaum-Protokoll | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN |
| Anzahl der VLANs | 4000 |
| MAC-Adressentabelle | 16384 Eintragungen |
|---|---|
| Routing-/Switching-Kapazität | 168 Gbit/s |
| Transferrate | 125 Mpps |
| Jumbo Frames Unterstützung | Ja |
| Jumbo-Frames | 9000 |
| Datenpaket-Pufferspeicher | 2 MB |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP server, DHCP snooping |
|---|---|
| Zugriffkontrollliste | Ja |
| Zugriffskontrollliste (ACL) Ausgang | 512 |
| Zugriffskontrollliste (ACL) Eingang | 2048 |
| IGMP-Snooping | Ja |
| SSH-/SSL-Unterstützung | Ja |
| Loop Protection | Ja |
| BPDU-Filterung/Schutz | Ja |
| Authentifizierung | Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Warteschleifenplanungs-Algorithmen | Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR) |
| Multicast Unterstützung | Ja |
|---|
| Router Protokoll | RIP |
|---|
| Stapelbar | Ja |
|---|---|
| Detailfarbe | Grau |
| LED-Anzeigen | Ja |
| Anzahl Lüfter | 1 Lüfter |
| Physisches Stacking (Einheiten) | 9 |
|---|---|
| Virtuelles Stacking (Einheiten) | 32 |
| Geräuschpegel | 47 dB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 388361 h |
| Energiequelle | Gleichstrom |
|---|---|
| Unterstützung für redundantes Netzteil | Ja |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50 - 60 Hz |
| Stromverbrauch (max.) | 30,36 W |
| Power over Ethernet (PoE) | Nein |
|---|
| Betriebstemperatur | 0 - 50 °C |
|---|---|
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 103,59 BTU/h |
| Breite | 440 mm |
|---|---|
| Tiefe | 250 mm |
| Höhe | 44 mm |
| Gewicht | 3,2 kg |
| Zertifizierung | FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC |
|---|---|
| Gewicht | 4.37 kg |
SFP Anschlüsse: 0 · 19" Rack · SFP+ Anschlüsse: 2
SFP Anschlüsse: 0 · 19" Rack · SFP+ Anschlüsse: 4
SFP Anschlüsse: 0 · 19" Rack · SFP+ Anschlüsse: 4
SFP Anschlüsse: 0 · Desktop, Wand · SFP+ Anschlüsse: 2
SFP Anschlüsse: 0 · 19" Rack · SFP+ Anschlüsse: 2