Zum Inhalt springen
Shop
D-Link Switch DGS-3130-54TS 54 Port1/5
D-Link

D-Link Switch DGS-3130-54TS 54 Port

Artikelnummer
1525913
Hersteller-Nr.
DGS-3130-54TS/E
EAN
790069470028

D-Link DGS-3130-54TS/E

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementFull-Managed
Switch-TypManaged
Switch-EbeneL3
Alle 80 technischen Daten

Beschreibung

D-Link Switch DGS-3130-54TS 54 Port

54-Port Layer 3 Fiber Gigabit Stack Switch

Dokumente

Technische Daten

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementFull-Managed

Management-Funktionen

Switch-TypManaged
Switch-EbeneL3
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
SystemereignisprotokollJa
MIB UnterstützungRFC 1213; RFC 4188; RFC 1157,2571-2576; RFC 1907; RFC 1757,2819; RFC 2021; RFC 1398,1643,1650,2358,2665; RFC 2674 802.1p 2233,2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674,4363; RFC 1065,1066,1155,1156,2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157,2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports48
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module0
Anzahl installierte SFP Module0
Menge Modul-Steckplätze SFP+4
Optischer KabelverbinderSFP+
Anzahl USB 2.0 Anschlüsse1
NetzsteckerAC-Eingangsbuchse

Netzwerk

NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
10G-UnterstützungJa
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs4000

Datenübertragung

MAC-Adressentabelle16384 Eintragungen
Routing-/Switching-Kapazität216 Gbit/s
Transferrate161 Mpps
Anzahl Queues8
Jumbo Frames UnterstützungJa
Datenpaket-Pufferspeicher4 MB

Sicherheit

DHCP-FunktionenDHCP client, DHCP relay, DHCP server, DHCP snooping
ZugriffkontrolllisteJa
Zugriffskontrollliste (ACL) Ausgang512
Zugriffskontrollliste (ACL) Eingang2048
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenSNMP, SNMPv3, SSL/TLS
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
PasswortschutzJa
Warteschleifenplanungs-AlgorithmenDeficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast UnterstützungJa
Multicast-FunktionenSteuerbarer Multicast

Protokolle

GARP VLAN Registration Protocol (GVRP)Ja
Router ProtokollRIP

Design

Rack-EinbauJa
StapelbarJa
DetailfarbeGrau
LED-AnzeigenJa
Anzahl Lüfter2 Lüfter

Leistungen

Physisches Stacking (Einheiten)9
Virtuelles Stacking (Einheiten)32
Geräuschpegel48,6 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)273037 h

Energie

EnergiequelleAC
Unterstützung für redundantes NetzteilJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)46,19 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Nein

Betriebsbedingungen

Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung157,6 BTU/h

Gewicht und Abmessungen

Breite440 mm
Tiefe310 mm
Höhe44 mm
Gewicht4,2 kg

Zertifikate

ZertifizierungFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Gewicht6.20 kg

Ähnliche Artikel