Zum Inhalt springen
Shop
D-Link Switch DXS-1210-16TC 16 Port1/4
D-Link

D-Link Switch DXS-1210-16TC 16 Port

Artikelnummer
1596069
Hersteller-Nr.
DXS-1210-16TC/E
EAN
790069467660

D-Link DXS-1210-16TC/E: 16- P. Smart Switch

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed
Switch-TypManaged
Switch-EbeneL2
Alle 65 technischen Daten

Beschreibung

D-Link Switch DXS-1210-16TC 16 Port

12x 10GE RJ45, 2x 10GE 2x SFP+ Combo Port

Dokumente

Technische Daten

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed

Management-Funktionen

Switch-TypManaged
Switch-EbeneL2
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
SystemereignisprotokollJa
MIB UnterstützungRFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports12
Basic Switching RJ-45 Ethernet Ports-Typ10G Ethernet (100/1000/10000)
Anzahl installierten SFP Module0
Anzahl installierte SFP Module0
Anzahl Combo-SPF-Anschlüsse2
Menge Modul-Steckplätze SFP+2
NetzsteckerAC-Eingangsbuchse

Netzwerk

NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
10G-UnterstützungJa
Kupfer Ethernet Verkabelungstechnologie10GBASE-T, 100BASE-TX, 1000BASE-T
unterstütze KabeltypenCat6, Cat6a, Cat7
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Broadcast-SturmkontrolleJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Voice VLAN

Lichtwellenleiter

Ethernet-Kabel Verkablungstechnologie1000BASE-X

Datenübertragung

MAC-Adressentabelle16000 Eintragungen
Routing-/Switching-Kapazität320 Gbit/s
Transferrate238,08 Mpps
Store-and-ForwardJa
Jumbo Frames UnterstützungJa
Jumbo-Frames16000

Sicherheit

DHCP-FunktionenDHCP client, DHCP server
ZugriffkontrolllisteJa
Access Control List (ACL) Regeln256
IGMP-SnoopingJa
Unterstützte Sicherheitsalgorithmen802.1x RADIUS, SNMP, SSL/TLS
IP-MAC-PortbindungJa

Multicast-Funktionen

Multicast UnterstützungJa

Protokolle

Unterstützte NetzwerkprotokolleIPv4, IPv6

Design

Rack-EinbauJa
DetailfarbeGrau
LED-AnzeigenJa

Leistungen

Eingebauter ProzessorJa

Energie

EnergiequelleAC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)90,81 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Nein

Betriebsbedingungen

Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb0 - 95%
Luftfeuchtigkeit bei Lagerung0 - 95%

Gewicht und Abmessungen

Breite440 mm
Tiefe250 mm
Höhe44 mm
Gewicht3,15 kg

Zertifikate

ZertifizierungCE, FCC, C-Ticket, VCCI, BSMI, CCC
Gewicht9.40 kg

Ähnliche Artikel