Zum Inhalt springen
Shop
D-Link Switch DXS-3410-32XY 32 Port1/7
D-Link

D-Link Switch DXS-3410-32XY 32 Port

Artikelnummer
1713615
Hersteller-Nr.
DXS-3410-32XY/E
EAN
790069473517

D-Link DXS-3410-32XY/E

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse4
Switch ManagementFull-Managed
Switch-TypManaged
Switch-EbeneL3
Alle 72 technischen Daten

Beschreibung

D-Link Switch DXS-3410-32XY 32 Port

24x 10G Layer 3 Stackable Managed Switches

Dokumente

Technische Daten

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse4
Switch ManagementFull-Managed

Management-Funktionen

Switch-TypManaged
Switch-EbeneL3
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
SystemereignisprotokollJa
MIB UnterstützungRFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypFast Ethernet (10/100)
Menge Modul-Steckplätze SFP+4
Optischer KabelverbinderSFP+
Konsolen-PortRJ-45
Anzahl SFP28-Ports4
Anzahl USB 2.0 Anschlüsse1

Netzwerk

NetzstandardIEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
10G-UnterstützungJa
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-T, 1000BASE-T
Port-SpiegelungJa
VollduplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenPrivate VLAN, Port-based VLAN

Datenübertragung

MAC-Adressentabelle48000 Eintragungen
Routing-/Switching-Kapazität760 Gbit/s
Durchgang565,44 Mpps
Anzahl Queues8
Jumbo Frames UnterstützungJa
Jumbo-Frames12000
Datenpaket-Pufferspeicher4 MB

Sicherheit

DHCP-FunktionenDHCP server, DHCP client
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Unterstützte Sicherheitsalgorithmen802.1x RADIUS
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung

Multicast-Funktionen

Multicast UnterstützungJa

Protokolle

Unterstützte NetzwerkprotokolleIPv6, IPv4

Design

Rack-EinbauJa
StapelbarJa
DetailfarbeSchwarz
Anzahl Lüfter3 Lüfter
SicherheitcUL, CB, BSMI
Elektromagnetische VerträglichkeitFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI

Leistungen

Physisches Stacking (Einheiten)9
Virtuelles Stacking (Einheiten)32
Geräuschpegel53,3 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)437675,04 h

Energie

EnergiequelleAC
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)104 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Nein

Betriebsbedingungen

Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung354,86 BTU/h

Gewicht und Abmessungen

Breite441 mm
Tiefe250 mm
Höhe44 mm
Gewicht3,88 kg
Gewicht8.50 kg

Ähnliche Artikel