Zyxel
Zyxel PoE+ Switch GS1920-24HPv2 28 Port
SFP Anschlüsse: 0 · 19" Rack · SFP+ Anschlüsse: 0
29 an Lager
CHF 433.86
CHF 362.67
CHF 392.05 inkl. MwSt.
1/4TP-Link TL-SG3210XHP-M2: 10 Managed Switch
| SFP Anschlüsse | 0 |
|---|---|
| Montage Switch | 19" Rack |
| SFP+ Anschlüsse | 2 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Cloud-Managed |
| Switch-Typ | Managed |
| Switch-Ebene | L2+ |
TP-Link PoE+ Switch 8 x 2.5G + 2 x 10G SG3210XHP-M2 10 Port
8x2.5GE PoE+, 240Watt Budget, 2x SFP+ 10GE
| SFP Anschlüsse | 0 |
|---|---|
| Montage Switch | 19" Rack |
| SFP+ Anschlüsse | 2 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Cloud-Managed |
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L2+ |
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
| Cloud-verwaltet | Ja |
| Traffic-Klassifizierung | Ja |
| ARP-Inspektion | Ja |
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
|---|---|
| Basic Switching RJ-45 Ethernet Ports-Typ | 2.5G Ethernet (100/1000/2500) |
| Anzahl installierten SFP Module | 0 |
| Anzahl installierte SFP Module | 0 |
| Anzahl 2.5G Ethernet (Kupfer)-Ports | 8 |
| Menge Modul-Steckplätze SFP+ | 2 |
| Konsolen-Port | RJ-45/micro-USB |
| Netzstecker | AC-Eingangsbuchse |
| Netzstandard | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
|---|---|
| 10G-Unterstützung | Ja |
| Port-Spiegelung | Ja |
| IP-Routing | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Link Aggregation | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Ratenbeschränkung | Ja |
| Spannbaum-Protokoll | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| Ethernet LAN Datentransferraten | 100,1000,2500 Mbit/s |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Anzahl der VLANs | 4000 |
| MAC-Adressentabelle | 16000 Eintragungen |
|---|---|
| Routing-/Switching-Kapazität | 80 Gbit/s |
| Transferrate | 59,52 Mpps |
| Statische Route | Ja |
| Anzahl der statischen Routen | 48 |
| Anzahl IP-Schnittstellen | 16 |
| Jumbo Frames Unterstützung | Ja |
| Jumbo-Frames | 9000 |
| Datenpaket-Pufferspeicher | 12 MB |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
|---|---|
| Zugriffkontrollliste | Ja |
| IGMP-Snooping | Ja |
| Unterstützte Sicherheitsalgorithmen | HTTPS, SSH, SSH-2, SSL/TLS |
| MAC Adressen Filtern | Ja |
| Statische Anschlusssicherheit | Ja |
| SSH-/SSL-Unterstützung | Ja |
| Loop Protection | Ja |
| BPDU-Filterung/Schutz | Ja |
| IP-MAC-Portbindung | Ja |
| Authentifizierung | MAC-basierte Authentifizierung, Port-basierte Authentifizierung |
| Passwortschutz | Ja |
| Autentifizierungstyp | AAA, TACACS+ |
| Warteschleifenplanungs-Algorithmen | SP, WRR+SP, Weighted Round Robin (WRR) |
| Multicast Unterstützung | Ja |
|---|---|
| Multicast Listener Discovery (MLD) Snooping | Y |
| Management-Protokolle | SNMPv1/v2c/v3, SNTP |
|---|---|
| GARP VLAN Registration Protocol (GVRP) | Ja |
| Rack-Einbau | Ja |
|---|---|
| Formfaktor | 1U |
| Detailfarbe | Schwarz |
| LED-Anzeigen | Ja |
| Anzahl Lüfter | 2 Lüfter |
| Energiequelle | AC |
|---|---|
| Netzteil enthalten | Ja |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Stromverbrauch (max.) | 285,9 W |
| Power over Ethernet (PoE) | Ja |
|---|---|
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 8 |
| Power over Ethernet (PoE) Leistung pro Anschluss | 30 W |
| Gesamtleistung Power over Ethernet (PoE) | 240 W |
| Betriebstemperatur | 0 - 45 °C |
|---|---|
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 90% |
| Wärmeableitung | 975,54 BTU/h |
| Breite | 440 mm |
|---|---|
| Tiefe | 180 mm |
| Höhe | 44 mm |
| Mitgelieferte Kabel | AC |
|---|---|
| Schnellstartübersicht | Ja |
| Verpackungsart | Box |
|---|
| Zertifizierung | CE, FCC, RoHS |
|---|---|
| Gewicht | 3.58 kg |
SFP Anschlüsse: 0 · 19" Rack · SFP+ Anschlüsse: 0
SFP Anschlüsse: 6 · 19" Rack · SFP+ Anschlüsse: 0
SFP Anschlüsse: 2 · 19" Rack · SFP+ Anschlüsse: 0
SFP Anschlüsse: 48 · 19" Rack · SFP+ Anschlüsse: 2
SFP Anschlüsse: 0 · 19" Rack, Desktop, Wand · SFP+ Anschlüsse: 4