Zum Inhalt springen
Shop
TP-Link PoE+ Switch TL-SG2218P 18 Port1/2
TP-Link

TP-Link PoE+ Switch TL-SG2218P 18 Port

Artikelnummer
1535630
Hersteller-Nr.
SG2218P
EAN
4897098689509

TP-Link TL-SG2218P Smart Gigabit Switch

SFP Anschlüsse2
Montage Switch19" Rack, Desktop
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed
Switch-TypManaged
Switch-EbeneL2/L2+
Alle 72 technischen Daten

Beschreibung

TP-Link PoE+ Switch TL-SG2218P 18 Port

16*PoE+ Total 150W, 2*SFP, Omada SD-WAN

Dokumente

Technische Daten

SFP Anschlüsse2
Montage Switch19" Rack, Desktop
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed

Management-Funktionen

Switch-TypManaged
Switch-EbeneL2/L2+
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports16
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module0
Anzahl installierte SFP Module0
Menge SFP-Modul-Steckplätze2

Netzwerk

NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungNein
IP-RoutingJa
Richtlinienbasiertes RoutingJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Ethernet LAN Datentransferraten10,100,1000 Mbit/s
Auto-Negotiation-FunktionJa
VLAN-UnterstützungJa

Datenübertragung

MAC-Adressentabelle8000 Eintragungen
Routing-/Switching-Kapazität26,78 Gbit/s
Transferrate26,78 Mpps
Jumbo Frames UnterstützungJa
Jumbo-Frames9
Datenpaket-Pufferspeicher4,1 MB

Sicherheit

DHCP-FunktionenDHCP client, DHCP relay, DHCP snooping
ZugriffkontrolllisteJa
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
AuthentifizierungMAC-basierte Authentifizierung, Port-basierte Authentifizierung

Multicast-Funktionen

Multicast UnterstützungJa
Multicast-FunktionenMulticast-Weiterleitung

Design

Rack-EinbauJa
Formfaktor1U
DetailfarbeSchwarz
LED-AnzeigenJa

Energie

EnergiequelleDC/PoE
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)181,4 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
Gesamtleistung Power over Ethernet (PoE)150 W

Betriebsbedingungen

Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung619,06 BTU/h

Gewicht und Abmessungen

Breite440 mm
Tiefe180 mm
Höhe44 mm

Lieferumfang

Mitgelieferte KabelLAN (RJ-45)
BenutzerhandbuchJa

Verpackungsdaten

VerpackungsartBox

Zertifikate

ZertifizierungCE, FCC, RoHS
Gewicht3.47 kg

Ähnliche Artikel