Zum Inhalt springen
Shop
TP-Link PoE+ Switch TL-SG3428XPP-M2 28 Port1/2
TP-Link

TP-Link PoE+ Switch TL-SG3428XPP-M2 28 Port

Artikelnummer
1577768
Hersteller-Nr.
SG3428XPP-M2
EAN
4897098689738

TP-Link TL-SG3428XPP-M2: 28 Port Man.Switch

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed
Switch-TypManaged
Switch-EbeneL2+
Alle 99 technischen Daten

Beschreibung

TP-Link PoE+ Switch TL-SG3428XPP-M2 28 Port

24x2.5GE, 8xPOE+ 500W Budget, 4x SFP+

Dokumente

Technische Daten

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed

Management-Funktionen

Switch-TypManaged
Switch-EbeneL2+
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-Typ2.5G Ethernet (100/1000/2500)
Anzahl installierten SFP Module0
Anzahl installierte SFP Module0
Anzahl 2.5G Ethernet (Kupfer)-Ports24
Menge Modul-Steckplätze SFP+4
Konsolen-PortRJ-45/Micro-USB

Netzwerk

NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungJa
Port-SpiegelungJa
VollduplexJa
Halb-DuplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
Ethernet LAN Datentransferraten10,100,1000,2500,10000 Mbit/s
IPv4-Routen48
IPv6-Routen48
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN

Datenübertragung

MAC-Adressentabelle32000 Eintragungen
Routing-/Switching-Kapazität200 Gbit/s
Transferrate148,8 Mpps
Store-and-ForwardJa
Anzahl Queues8
Statische RouteJa
Anzahl der statischen Routen48
Anzahl IP-Schnittstellen32
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher16 MB

Sicherheit

DHCP-FunktionenDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenHTTPS, SSH, SSH-2, SSL/TLS
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
PasswortschutzJa
AutentifizierungstypAAA, IEEE 802.1x, RADIUS, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingMLD v1/v2

Protokolle

Management-ProtokolleSNMP v1/v2c/v3
GARP VLAN Registration Protocol (GVRP)Ja
IPv4 & IPv6-FunktionenIPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert

Design

Rack-EinbauJa
Formfaktor1U
DetailfarbeSchwarz
LED-AnzeigenJa
Ungenutzter Lüfter-SupportJa
Anzahl Lüfter3 Lüfter

Leistungen

SpeichertypDRAM
Speicherkapazität256 MB
Flash-Speicher32 MB

Energie

EnergiequelleAC/PoE
Netzteil enthaltenJa
Unterstützung für redundantes NetzteilJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)629,1 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse16
Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse8
Gesamtleistung Power over Ethernet (PoE)500 W

Betriebsbedingungen

Betriebstemperatur0 - 40 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung2153,45 BTU/h

Gewicht und Abmessungen

Breite440 mm
Tiefe330 mm
Höhe44 mm

Lieferumfang

Mitgelieferte KabelAC
SchnellstartübersichtJa
RackmontagesetJa

Zertifikate

KonformitätsbescheinigungenCE, Eidgenössische Kommunikationskommission (FCC), RoHS

Nachhaltigkeit

NachhaltigkeitskonformitätJa
Gewicht7.02 kg

Ähnliche Artikel