Zum Inhalt springen
Shop
TP-Link SFP+ Switch SG3452X 52 Port1/2
TP-Link

TP-Link SFP+ Switch SG3452X 52 Port

Artikelnummer
1752295
Hersteller-Nr.
SG3452X
EAN
1210002611633

TP-Link SG3452X: Switch

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed
Switch-TypManaged
Switch-EbeneL2+
Alle 90 technischen Daten

Beschreibung

TP-Link Omada SG3452X. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48, Konsolen-Port: RJ-45/Micro-USB. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 176 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Netzstecker: AC-Eingangsbuchse. Rack-Einbau, Formfaktor: 1U

Dokumente

Technische Daten

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed

Management-Funktionen

Switch-TypManaged
Switch-EbeneL2+
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Öffentliche MIBY
Huawei-eigene MIBY

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports48
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module0
Anzahl installierte SFP Module0
Menge Modul-Steckplätze SFP+4
Konsolen-PortRJ-45/Micro-USB
NetzsteckerAC-Eingangsbuchse

Netzwerk

NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
10G-UnterstützungJa
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
IPv4-Routen48
IPv6-Routen48
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs4000

Datenübertragung

MAC-Adressentabelle16000 Eintragungen
Routing-/Switching-Kapazität176 Gbit/s
Transferrate130,9 Mpps
Statische RouteJa
Anzahl der statischen Routen48
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher12 MB

Sicherheit

DHCP-FunktionenDHCP client, DHCP relay, DHCP server
ZugriffkontrolllisteJa
IGMP-SnoopingJa
IGMP-ProxyJa
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
AuthentifizierungAuto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
PasswortschutzJa
AutentifizierungstypAAA, RADIUS, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingY

Protokolle

Management-ProtokolleSNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)Ja
IPv4 & IPv6-FunktionenIPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Rack-EinbauJa
Formfaktor1U
DetailfarbeSchwarz
LED-AnzeigenJa
Anzahl Lüfter0 Lüfter

Energie

EnergiequelleAC
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)32,72 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Nein

Betriebsbedingungen

Betriebstemperatur0 - 45 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung111,65 BTU/h

Gewicht und Abmessungen

Breite440 mm
Tiefe220 mm
Höhe44 mm

Lieferumfang

Mitgelieferte KabelAC
SchnellstartübersichtJa
RackmontagesetJa

Verpackungsdaten

AblageschienenJa
VerpackungsartBox

Zertifikate

ZertifizierungCE, FCC, RoHS
Gewicht4.09 kg

Ähnliche Artikel