Zum Inhalt springen
Shop
TP-Link SFP Switch JetStream TL-SG3428XF 28 Port1/2
TP-Link

TP-Link SFP Switch JetStream TL-SG3428XF 28 Port

Artikelnummer
1458938
Hersteller-Nr.
SG3428XF
EAN
4897098688212

TP-Link TL-SG3428XF: 24-Port SFP Switch

SFP Anschlüsse20
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed
Switch-TypManaged
Switch-EbeneL2+
Alle 91 technischen Daten

Beschreibung

TP-Link SFP Switch JetStream TL-SG3428XF 28 Port

L2+ Managed, 19", 20xSFP, 4xSFP+

Dokumente

Technische Daten

SFP Anschlüsse20
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed

Management-Funktionen

Switch-TypManaged
Switch-EbeneL2+
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports0
Basic Switching RJ-45 Ethernet Ports-TypNein
Anzahl Combo-SPF-Anschlüsse4
Menge Modul-Steckplätze SFP+4
Anzahl Faseranschlüsse20
Optischer KabelverbinderSFP, SFP+
Konsolen-PortRJ-45/Micro-USB
NetzsteckerAC-Eingangsbuchse

Netzwerk

NetzstandardIEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungJa
Port-SpiegelungJa
IP-RoutingJa
Richtlinienbasiertes RoutingJa
Routing Eingänge512
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
Ethernet LAN Datentransferraten10,100,1000,10000 Mbit/s
Active-Link-ErfassungJa
IPv4-Routen48
IPv6-Routen48
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenPort-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs4000

Datenübertragung

MAC-Adressentabelle16000 Eintragungen
Routing-/Switching-Kapazität128 Gbit/s
Transferrate95,23 Mpps
Store-and-ForwardJa
Statische RouteJa
Anzahl der statischen Routen48
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher12 MB

Sicherheit

DHCP-FunktionenDHCP client, DHCP relay, DHCP server
ZugriffkontrolllisteJa
IGMP-SnoopingJa
IGMP-ProxyJa
MAC Adressen FilternJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
AuthentifizierungAuto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
PasswortschutzJa
AutentifizierungstypAAA, RADIUS, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingY

Protokolle

Management-ProtokolleSNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)Ja
IPv4 & IPv6-FunktionenIPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Rack-EinbauJa
Formfaktor1U
DetailfarbeSchwarz
LED-AnzeigenJa
Anzahl Lüfter1 Lüfter

Energie

EnergiequelleAC
Netzteil enthaltenJa
Unterstützung für redundantes NetzteilJa
Anzahl von Stromversorgungseinheiten2
Stromverbrauch (max.)35,7 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Nein

Betriebsbedingungen

Betriebstemperatur0 - 45 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung121,81 BTU/h

Gewicht und Abmessungen

Breite440 mm
Tiefe220 mm
Höhe44 mm

Lieferumfang

Mitgelieferte KabelAC
BetriebsanleitungJa
RackmontagesetJa
Gewicht3.99 kg

Ähnliche Artikel