Zum Inhalt springen
Shop
TP-Link Switch Omada L2+ 8 x 2.5G Ports + 2 x 10G SG3210X-M2 10 Port1/2
TP-Link

TP-Link Switch Omada L2+ 8 x 2.5G Ports + 2 x 10G SG3210X-M2 10 Port

Artikelnummer
1650685
Hersteller-Nr.
SG3210X-M2
EAN
4897098689523

TP-Link SG3210X-M2: 8Port man.Switch

SFP Anschlüsse0
Montage Switch19" Rack, Desktop
SFP+ Anschlüsse2
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed
Switch-TypManaged
Switch-EbeneL2+
Alle 93 technischen Daten

Beschreibung

TP-Link Switch Omada L2+ 8 x 2.5G Ports + 2 x 10G SG3210X-M2 10 Port

2 Port 10GE SFP, 8 Port 2.5GBASE

Dokumente

Technische Daten

SFP Anschlüsse0
Montage Switch19" Rack, Desktop
SFP+ Anschlüsse2
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed

Management-Funktionen

Switch-TypManaged
Switch-EbeneL2+
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
Traffic-KlassifizierungJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports8
Basic Switching RJ-45 Ethernet Ports-Typ2.5G Ethernet (100/1000/2500)
Anzahl installierten SFP Module0
Anzahl installierte SFP Module0
Anzahl 2.5G Ethernet (Kupfer)-Ports8
Menge Modul-Steckplätze SFP+2
Konsolen-PortRJ-45/micro-USB
NetzsteckerAC-Eingangsbuchse

Netzwerk

NetzstandardIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G-UnterstützungJa
Port-SpiegelungJa
IP-RoutingJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
Ethernet LAN Datentransferraten100,1000,2500 Mbit/s
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs4000

Datenübertragung

MAC-Adressentabelle16000 Eintragungen
Routing-/Switching-Kapazität80 Gbit/s
Transferrate59,52 Mpps
Statische RouteJa
Anzahl der statischen Routen48
Anzahl IP-Schnittstellen16
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher12 MB

Sicherheit

DHCP-FunktionenDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenHTTPS, SSH, SSH-2, SSL/TLS
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
AuthentifizierungMAC-basierte Authentifizierung, Port-basierte Authentifizierung
PasswortschutzJa
AutentifizierungstypAAA, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingY

Protokolle

Management-ProtokolleSNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)Ja

Design

Rack-EinbauJa
Formfaktor1U
DetailfarbeSchwarz
LED-AnzeigenJa
Anzahl Lüfter2 Lüfter

Leistungen

VentilatorlosJa

Energie

EnergiequelleAC
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (Standardbetrieb)15 W

Betriebsbedingungen

Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung51,18 BTU/h

Gewicht und Abmessungen

Breite294 mm
Tiefe180 mm
Höhe44 mm

Lieferumfang

Mitgelieferte KabelAC
SchnellstartübersichtJa

Verpackungsdaten

VerpackungsartBox
Verpackungsbreite528 mm
Verpackungstiefe250 mm
Verpackungshöhe80 mm
Paketgewicht2,84 kg

Zertifikate

ZertifizierungCE, FCC, RoHS

Logistikdaten

Warentarifnummer (HS)85176990
Gewicht2.33 kg

Ähnliche Artikel