Zum Inhalt springen
Shop
Yealink Tischtelefon SIP-T42U Grau1/2
Yealink

Yealink Tischtelefon SIP-T42U Grau

Artikelnummer
1254263
Hersteller-Nr.
1301201
EAN
6938818304826

Yealink T42U SIP

SIP-Konten12 ×
PoEJa
Funktionen TischtelefoneAnklopfen, Anrufweiterschaltung, Hörgerätekompatibel, Mikrofon Stummschaltung, Notruffunktion
Verbindungsart HeadsetRJ-9, USB
TouchscreenNein
Tiefe189 mm
ProdukttypIP-Telefon
DetailfarbeGrau
Alle 60 technischen Daten

Beschreibung

Yealink SIP T42U. Produkttyp: IP-Telefon, Produktfarbe: Grau, Hörertyp: Kabelloses Mobilteil. Telefonbuch Kapazität: 1000 Eintragungen. Display: LCD, Bildschirmdiagonale: 6,86 cm (2.7"), Display-Auflösung: 192 x 68 Pixel. Schnittstellentyp Ethernet-LAN: Gigabit Ethernet, Unterstützte Netzwerkprotokolle: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Unterstützte Sicherheitsalgorithmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Stromverbrauch (Standardbetrieb): 2,2 W

Dokumente

Technische Daten

SIP-Konten12 ×
PoEJa
Funktionen TischtelefoneAnklopfen, Anrufweiterschaltung, Hörgerätekompatibel, Mikrofon Stummschaltung, Notruffunktion
Verbindungsart HeadsetRJ-9, USB
TouchscreenNein
Tiefe189 mm

Design

ProdukttypIP-Telefon
DetailfarbeGrau
HörertypKabelloses Mobilteil
GerätsicherheitJa
WandmontageJa
MontageTisch/Wand

Telefoneigenschaften

Anrufer-IdentifikationJa
Telefonbuch Kapazität1000 Eintragungen
Anzahl der VoIP-Konten12
AnklopfenJa
Ruftonunterscheidung unterstütztJa
KurzwahlenJa
Anruf haltenJa
AnrufumleitungJa
TelefonkonferenzJa
WahlwiederholungJa
DND(Bitte nicht stören)-FunktionJa
Anruf ParkJa
AnrufannahmeJa
Anonymer AnrufJa
Anonyme AnrufabweisungJa
VollduplexJa
DurchwahlJa
AnruftransferJa
AnruflisteJa

Management-Funktionen

Integrierter AnrufbeantworterNein
Anzahl der programmierbaren Tasten6
Anzahl Funktionstasten5

Bildschirm

DisplayLCD
Bildschirmdiagonale6,86 cm (2.7")
Auflösung192 x 68 Pixel

Kamera

RückkameraJa

Netzwerk

Ethernet/LANJa
WLANJa
BluetoothJa
Schnittstellentyp Ethernet-LANGigabit Ethernet
Unterstützte NetzwerkprotokolleIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Quality of Service (QoS) SupportJa
Unterstützte Sicherheitsalgorithmen256-bit AES, HTTPS, TLS, WPA2, WPA3
NetzstandardIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Anschlüsse und Schnittstellen

Anzahl USB 2.0 Anschlüsse2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)2
Anzahl RJ9-Anschlüsse2

Energie

Stromverbrauch (Standardbetrieb)2,2 W

Betriebsbedingungen

Betriebstemperatur-10 - 50 °C
Relative Luftfeuchtigkeit in Betrieb10 - 95%

Gewicht und Abmessungen

Breite212 mm
Höhe175 mm
Verpackungsbreite627 mm
Verpackungstiefe256 mm
Verpackungshöhe235 mm
Paketgewicht63 kg

Lieferumfang

Anzahl enthaltener Griffe1 Stück(e)
AC-NetzadapterNein
Gewicht1.23 kg

Ähnliche Artikel