Yealink
Yealink Tischtelefon SIP-T87W Schwarz
16 × · Ja
71 an Lager
CHF 332.10
CHF 195.14
CHF 210.95 inkl. MwSt.
1/2Yealink T58W
| SIP-Konten | 16 × |
|---|---|
| PoE | Ja |
| Funktionen Tischtelefone | Anklopfen, Anrufsperre (Blacklist), Direktwahltasten, Freisprechen, Mikrofon Stummschaltung |
| Verbindungsart Headset | Bluetooth, RJ-9, USB |
| Touchscreen | Ja |
| Tiefe | 220 mm |
| Produkttyp | IP-Telefon |
| Detailfarbe | Grau |
Yealink SIP-T58W. Produkttyp: IP-Telefon, Produktfarbe: Grau, Hörertyp: Kabelgebundenes Mobilteil. Dual-Tone-Multifrequenz-Modi (DTMF): Im Band, Ausserhalb des Bandes, SIP-Info. Telefonbuch Kapazität: 1000 Eintragungen. Display: LCD, Bildschirmdiagonale: 17,8 cm (7"), Display-Auflösung: 1024 x 600 Pixel. Sprachcodec: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
| SIP-Konten | 16 × |
|---|---|
| PoE | Ja |
| Funktionen Tischtelefone | Anklopfen, Anrufsperre (Blacklist), Direktwahltasten, Freisprechen, Mikrofon Stummschaltung |
| Verbindungsart Headset | Bluetooth, RJ-9, USB |
| Touchscreen | Ja |
| Tiefe | 220 mm |
| Produkttyp | IP-Telefon |
|---|---|
| Detailfarbe | Grau |
| Hörertyp | Kabelgebundenes Mobilteil |
| Wandmontage | Ja |
| Dual-Tone-Multifrequenz-Modi (DTMF) | Im Band, Ausserhalb des Bandes, SIP-Info |
|---|---|
| Geeignet für Hörgeräte | Ja |
| Anrufer-Identifikation | Ja |
|---|---|
| Telefonbuch Kapazität | 1000 Eintragungen |
| Anzahl der VoIP-Konten | 12 |
| Anrufbeantworter | Ja |
| Anklopfen | Ja |
| Kurzwahlen | Ja |
| Intercom | Ja |
| Anruf halten | Ja |
| Anrufumleitung | Ja |
| Telefonkonferenz | Ja |
| Wahlwiederholung | Ja |
| DND(Bitte nicht stören)-Funktion | Ja |
| Anruf Park | Ja |
| Anrufannahme | Ja |
| Anonymer Anruf | Ja |
| Anonyme Anrufabweisung | Ja |
| Vollduplex | Ja |
| Anrufrückkehr | Ja |
| Anruftransfer | Ja |
| MWI (Anzeige vorhandener Nachricht) | Ja |
| Integrierter Anrufbeantworter | Ja |
|---|---|
| Tastatur Anzahl der Tasten | 27 |
| Anzahl Funktionstasten | 7 |
| Display | LCD |
|---|---|
| Bildschirmdiagonale | 17,8 cm (7") |
| Auflösung | 1024 x 600 Pixel |
| Art des Touchscreens | Kapazitiv |
| Frontkamera | Ja |
|---|---|
| Rückkamera | Ja |
| Freisprecheinrichtung | Ja |
|---|---|
| Mikrofon Stummschaltung | Ja |
| Sprachcodec | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Geräuschunterdrückung | Ja |
| Sprachaktivitätserkennung | Ja |
| Adaptive Jitterpuffer | Ja |
| Automatische Gewinnkontrolle | Ja |
| Komfort-Rauschgenerierung (CNG) | Ja |
| Paketverlustverschleierung (PLC) | Ja |
| Videoanruf | Nein |
|---|
| Ethernet/LAN | Ja |
|---|---|
| WLAN | Ja |
| Bluetooth | Ja |
| Schnittstellentyp Ethernet-LAN | Gigabit Ethernet |
| Ethernet LAN Datentransferraten | 1000 Mbit/s |
| WLAN-Standards | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Bluetooth-Version | 4.2 |
| Unterstützte Netzwerkprotokolle | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Quality of Service (QoS) Support | Ja |
| Unterstützte Sicherheitsalgorithmen | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Netzstandard | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
| Anzahl USB 2.0 Anschlüsse | 2 |
|---|---|
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 2 |
| Anzahl RJ9-Anschlüsse | 2 |
| Power over Ethernet (PoE) | Ja |
|---|
| Betriebstemperatur | 0 - 40 °C |
|---|---|
| Relative Luftfeuchtigkeit in Betrieb | 10 - 95% |
| Breite | 259,4 mm |
|---|---|
| Höhe | 215 mm |
| Gewicht | 8,86 kg |
| Verpackungsbreite | 324 mm |
| Verpackungstiefe | 293 mm |
| Verpackungshöhe | 128 mm |
| Paketgewicht | 9,56 kg |
| Anzahl enthaltener Griffe | 1 Stück(e) |
|---|---|
| Gewicht | 1.74 kg |
16 × · Ja
16 × · Ja · Bluetooth, RJ-9, USB
16 × · Ja · Bluetooth, RJ-9, USB
16 × · Ja · Bluetooth, RJ-9, USB
6 × · Ja · Electronic Hookswitch (EHS)