Zum Inhalt springen
Shop
Zyxel PoE+ Switch GS1350-18HP 16 Port1/9
Zyxel

Zyxel PoE+ Switch GS1350-18HP 16 Port

Artikelnummer
974840
Hersteller-Nr.
170700
EAN
4718937604425

ZyXEL GS1350-18HP managed PoE+

SFP Anschlüsse2
Montage Switch19" Rack
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed
Switch-TypManaged
Switch-EbeneL2
Alle 66 technischen Daten

Beschreibung

Zyxel GS1350-18HP-EU0101F. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 36 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Power over Ethernet (PoE). Rack-Einbau

Dokumente

Technische Daten

SFP Anschlüsse2
Montage Switch19" Rack
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed

Management-Funktionen

Switch-TypManaged
Switch-EbeneL2
Web-basiertes ManagementJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC 1066, RFC 1213,1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011,2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports16
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module0
Anzahl installierte SFP Module0
Anzahl Combo-SPF-Anschlüsse2

Netzwerk

NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungNein
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN
Anzahl der VLANs256

Lichtwellenleiter

Ethernet-Kabel Verkablungstechnologie1000BASE-X

Datenübertragung

MAC-Adressentabelle8000 Eintragungen
Routing-/Switching-Kapazität36 Gbit/s
Transferrate26,7 Mpps
Datenpaket-Pufferspeicher0,525 MB

Sicherheit

DHCP-FunktionenDHCP client, DHCP relay, DHCP snooping
IGMP-SnoopingJa
IGMP-ProxyJa
Unterstützte SicherheitsalgorithmenSNMP, SNMPv3, SSH, SSL/TLS
MAC Adressen FilternJa
Loop ProtectionJa
Warteschleifenplanungs-AlgorithmenSPQ, WFQ, Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast UnterstützungJa

Design

Rack-EinbauJa
DetailfarbeGrau
LED-AnzeigenJa
Elektromagnetische VerträglichkeitCE, FCC, C-Tick, A; BSMI CNS13438

Leistungen

Geräuschpegel39 dB
Upgradefähige FirmwareJa
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)1699692,18 h

Energie

AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)300,9 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet (PoE) Anschlüsse16
Gesamtleistung Power over Ethernet (PoE)250 W

Betriebsbedingungen

Betriebstemperatur-20 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb5 - 95%
Luftfeuchtigkeit bei Lagerung5 - 95%
Wärmeableitung1026,07 BTU/h

Gewicht und Abmessungen

Breite330 mm
Tiefe230 mm
Höhe44 mm
Gewicht2,42 kg

Lieferumfang

Mitgelieferte KabelAC
RackmontagesetJa

Logistikdaten

Warentarifnummer (HS)85176990
Gewicht3.44 kg

Ähnliche Artikel