Ubiquiti PoE+ Switch UniFi USW-24-POE Gen2 26 Port
SFP Anschlüsse: 2 · 19" Rack, Wand · SFP+ Anschlüsse: 0
1/9ZyXEL GS1350-26HP managed PoE+
| SFP Anschlüsse | 2 |
|---|---|
| Montage Switch | 19" Rack |
| SFP+ Anschlüsse | 0 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Smart-Managed |
| Switch-Typ | Managed |
| Switch-Ebene | L2 |
Zyxel GS1350-6HP-EU0101F. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 5. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 12 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... DC input Spannung: 52 - 57 V. Power over Ethernet (PoE). Wandmontage
| SFP Anschlüsse | 2 |
|---|---|
| Montage Switch | 19" Rack |
| SFP+ Anschlüsse | 0 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Smart-Managed |
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L2 |
| Web-basiertes Management | Ja |
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC 1066, RFC 1213,1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011,2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 5 |
|---|---|
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl installierten SFP Module | 0 |
| Anzahl installierte SFP Module | 0 |
| Menge SFP-Modul-Steckplätze | 1 |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| 10G-Unterstützung | Nein |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Ratenbeschränkung | Ja |
| Spannbaum-Protokoll | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Port-based VLAN |
| Anzahl der VLANs | 256 |
| Ethernet-Kabel Verkablungstechnologie | 1000BASE-X |
|---|
| MAC-Adressentabelle | 8000 Eintragungen |
|---|---|
| Routing-/Switching-Kapazität | 12 Gbit/s |
| Transferrate | 8,9 Mpps |
| Datenpaket-Pufferspeicher | 0,525 MB |
| DHCP-Funktionen | DHCP client, DHCP relay, DHCP snooping |
|---|---|
| IGMP-Snooping | Ja |
| IGMP-Proxy | Ja |
| Unterstützte Sicherheitsalgorithmen | SNMP, SNMPv3, SSH, SSL/TLS |
| MAC Adressen Filtern | Ja |
| Loop Protection | Ja |
| Warteschleifenplanungs-Algorithmen | SPQ, WFQ, Weighted Round Robin (WRR) |
| Multicast Unterstützung | Ja |
|---|
| Detailfarbe | Grau |
|---|---|
| LED-Anzeigen | Ja |
| Wandmontage | Ja |
| Upgradefähige Firmware | Ja |
|---|---|
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 2021885,87 h |
| Netzteil enthalten | Ja |
|---|---|
| DC input Spannung | 52 - 57 V |
| Stromverbrauch (max.) | 72 W |
| Power over Ethernet (PoE) | Ja |
|---|---|
| Anzahl Power over Ethernet (PoE) Anschlüsse | 5 |
| Gesamtleistung Power over Ethernet (PoE) | 60 W |
| Betriebstemperatur | -20 - 50 °C |
|---|---|
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 5 - 95% |
| Luftfeuchtigkeit bei Lagerung | 5 - 95% |
| Wärmeableitung | 245,52 BTU/h |
| Breite | 193 mm |
|---|---|
| Tiefe | 84 mm |
| Höhe | 26 mm |
| Gewicht | 410 g |
| Warentarifnummer (HS) | 85176990 |
|---|---|
| Gewicht | 4.65 kg |
SFP Anschlüsse: 2 · 19" Rack, Wand · SFP+ Anschlüsse: 0
SFP Anschlüsse: 6 · 19" Rack · SFP+ Anschlüsse: 0
SFP Anschlüsse: 0 · 19" Rack · SFP+ Anschlüsse: 0
SFP Anschlüsse: 0 · 19" Rack, Desktop, Wand · SFP+ Anschlüsse: 4
SFP Anschlüsse: 0 · 19" Rack · SFP+ Anschlüsse: 2