Zum Inhalt springen
Shop
Zyxel PoE+ Switch GS1900-24EP 24 Port1/6
Zyxel

Zyxel PoE+ Switch GS1900-24EP 24 Port

Artikelnummer
1130245
Hersteller-Nr.
170470
EAN
4718937609468

ZyXEL GS1900-24EP, 24Port-Switch, Gigabit

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed
Switch-TypManaged
Switch-EbeneL2
Alle 64 technischen Daten

Beschreibung

Zyxel GS1900-24EP. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 48 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az,.... Netzstecker: AC-Eingangsbuchse. Power over Ethernet (PoE). Rack-Einbau

Dokumente

Technische Daten

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed

Management-Funktionen

Switch-TypManaged
Switch-EbeneL2
Quality of Service (QoS) SupportJa
MIB UnterstützungRFC 1213 MIB II RFC 2819 RMON (group 1,2,3,9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module0
Anzahl installierte SFP Module0
NetzsteckerAC-Eingangsbuchse

Netzwerk

NetzstandardIEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
10G-UnterstützungNein
unterstütze KabeltypenCat5, Cat5e
Port-SpiegelungJa
VollduplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollNein
Ethernet LAN Datentransferraten10,100,1000 Mbit/s
Selbstlernen von MAC-Adressen unterstütztJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenTagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

Datenübertragung

MAC-Adressentabelle8000 Eintragungen
Routing-/Switching-Kapazität48 Gbit/s
Transferrate35,7 Mpps
Store-and-ForwardJa
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher0,525 MB

Sicherheit

DHCP-FunktionenDHCP client
IGMP-SnoopingJa
Unterstützte Sicherheitsalgorithmen802.1x RADIUS
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
PasswortschutzJa
AutentifizierungstypHWTACACS+, IEEE 802.1x, RADIUS

Multicast-Funktionen

Multicast UnterstützungJa

Design

Rack-EinbauJa
StapelbarJa
DetailfarbeSchwarz
Reset-KnopfJa

Leistungen

Geräuschpegel26 dB

Energie

Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (Standardbetrieb)206,5 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja

Gewicht und Abmessungen

Breite330 mm
Tiefe330 mm
Höhe44 mm
Gewicht2,48 kg

Lieferumfang

Mitgelieferte KabelAC
SchnellstartübersichtJa
BenutzerhandbuchJa
BetriebsanleitungJa

Verpackungsdaten

VerpackungsartBox

Logistikdaten

Warentarifnummer (HS)85176990
Gewicht3.48 kg

Ähnliche Artikel