Zum Inhalt springen
Shop
Zyxel PoE+ Switch GS1900-24HP V2 26 Port1/5
Zyxel

Zyxel PoE+ Switch GS1900-24HP V2 26 Port

Artikelnummer
1152613
Hersteller-Nr.
170450
EAN
4718937609505

ZyXEL GS1900-24HP, 24Port-Switch V2, GB

SFP Anschlüsse2
Montage Switch19" Rack
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed
Switch-TypManaged
Quality of Service (QoS) SupportJa
Alle 27 technischen Daten

Beschreibung

Zyxel PoE+ Switch GS1900-24HP V2 26 Port

PoE, Rack 19", Web-managed, internes NT

Dokumente

Technische Daten

SFP Anschlüsse2
Montage Switch19" Rack
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed

Management-Funktionen

Switch-TypManaged
Quality of Service (QoS) SupportJa
MIB UnterstützungRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse24
Menge SFP-Modul-Steckplätze2

Netzwerk

NetzstandardIEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-T, 1000BASE-T
Unterstützung DatenflusssteuerungJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa

Sicherheit

Unterstützte Sicherheitsalgorithmen802.1x RADIUS
MAC Adressen FilternJa
SSH-/SSL-UnterstützungJa

Protokolle

Management-ProtokolleSNMP v1,v2,v3, RMON (1,2,3,9)

Design

Formfaktor1U
DetailfarbeSchwarz

Energie

Netzteil enthaltenJa

Zertifikate

ZertifizierungCE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

Logistikdaten

Warentarifnummer (HS)85176990
Gewicht4.50 kg

Ähnliche Artikel