Ubiquiti
Ubiquiti PoE+ Switch UniFi USW-LITE-8-POE 8 Port
SFP Anschlüsse: 0 · Desktop, Wand · SFP+ Anschlüsse: 0
an Lager
CHF 119.33
CHF 118.13
CHF 127.70 inkl. MwSt.
1/9ZyXEL GS1915-8EP , 8Port -PoE+Switch
| SFP Anschlüsse | 0 |
|---|---|
| Montage Switch | Desktop, Wand |
| SFP+ Anschlüsse | 0 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Cloud-Managed |
| Switch-Typ | Managed |
| Switch-Ebene | L2 |
Zyxel PoE+ Switch GS1915-8EP 8 Port
Smart Managed, 60Watt PoE+. Nebula Flex
| SFP Anschlüsse | 0 |
|---|---|
| Montage Switch | Desktop, Wand |
| SFP+ Anschlüsse | 0 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Cloud-Managed |
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L2 |
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
|---|---|
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl installierten SFP Module | 0 |
| Anzahl installierte SFP Module | 0 |
| Anzahl Gigabit Ethernet (Kupfer) Anschlüsse | 8 |
| Netzstecker | AC-Eingangsbuchse |
| Netzstandard | IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
|---|---|
| 10G-Unterstützung | Nein |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Vollduplex | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Ratenbeschränkung | Ja |
| Auto MDI/MDI-X | Ja |
| VLAN-Unterstützung | Ja |
| Anzahl der VLANs | 8 |
| MAC-Adressentabelle | 8000 Eintragungen |
|---|---|
| Routing-/Switching-Kapazität | 16 Gbit/s |
| Transferrate | 11,9 Mpps |
| Jumbo Frames Unterstützung | Ja |
| Jumbo-Frames | 9000 |
| Datenpaket-Pufferspeicher | 0,525 MB |
| IGMP-Snooping | Ja |
|---|---|
| MAC Adressen Filtern | Ja |
| SSH-/SSL-Unterstützung | Ja |
| Multicast Unterstützung | Ja |
|---|
| Management-Protokolle | SNMP v1,v2,v3, RMON (1,2,3,9) |
|---|
| Detailfarbe | Schwarz |
|---|---|
| LED-Anzeigen | Ja |
| Elektromagnetische Verträglichkeit | LVD EN60950-1, BSMI CNS14336-1 |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 1641000 h |
|---|
| Energiequelle | AC |
|---|---|
| AC Eingangsspannung | 200 - 240 V |
| AC Eingangsfrequenz | 50 - 60 Hz |
| Stromverbrauch (max.) | 72 W |
| Power over Ethernet (PoE) | Ja |
|---|---|
| Anzahl Power over Ethernet (PoE) Anschlüsse | 8 |
| Gesamtleistung Power over Ethernet (PoE) | 60 W |
| Betriebstemperatur | 0 - 40 °C |
|---|---|
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 95% |
| Luftfeuchtigkeit bei Lagerung | 10 - 95% |
| Wärmeableitung | 245,52 BTU/h |
| Breite | 250 mm |
|---|---|
| Tiefe | 104 mm |
| Höhe | 27 mm |
| Gewicht | 620 g |
| Mitgelieferte Kabel | AC |
|---|---|
| Schnellstartübersicht | Ja |
| Benutzerhandbuch | Ja |
| Betriebsanleitung | Ja |
| Verpackungsbreite | 302 mm |
|---|---|
| Verpackungstiefe | 227 mm |
| Verpackungshöhe | 64 mm |
| Paketgewicht | 1,4 kg |
| Zertifizierung | CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 |
|---|
| Warentarifnummer (HS) | 85176990 |
|---|---|
| Gewicht | 1.49 kg |
SFP Anschlüsse: 0 · Desktop, Wand · SFP+ Anschlüsse: 0
SFP Anschlüsse: 0 · Desktop, Wand · SFP+ Anschlüsse: 0
SFP Anschlüsse: 0 · 19" Rack, Desktop, Wand · SFP+ Anschlüsse: 0
SFP Anschlüsse: 0 · Desktop, Wand · SFP+ Anschlüsse: 0
SFP Anschlüsse: 0 · Desktop, Wand · SFP+ Anschlüsse: 0