Zum Inhalt springen
Shop
Zyxel PoE+ Switch RGS200-12P 12 Port1/5
Zyxel

Zyxel PoE+ Switch RGS200-12P 12 Port

Artikelnummer
515579
Hersteller-Nr.
170580
EAN
4718937592050

Zyxel RGS200-12P: 12 Port DIN Rail Switch

SFP Anschlüsse4
Montage SwitchDIN-Rail
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed
Switch-TypManaged
Switch-EbeneL2
Alle 81 technischen Daten

Beschreibung

Zyxel PoE+ Switch RGS200-12P 12 Port

8xGE PoE+, 4x SFP, -40-+75°C, IP30

Dokumente

Technische Daten

SFP Anschlüsse4
Montage SwitchDIN-Rail
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed

Management-Funktionen

Switch-TypManaged
Switch-EbeneL2
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
ARP-InspektionJa
SystemereignisprotokollJa
MIB UnterstützungRFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports8
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module0
Anzahl installierte SFP Module0
Menge SFP-Modul-Steckplätze4
Optischer KabelverbinderSFP

Netzwerk

NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungNein
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
Port-SpiegelungJa
VollduplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto-Negotiation-FunktionJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenTagged VLAN
Anzahl der VLANs1024

Lichtwellenleiter

Ethernet-Kabel Verkablungstechnologie1000BASE-X
Transmissionsentfernung (max)40 km

Datenübertragung

MAC-Adressentabelle8000 Eintragungen
Routing-/Switching-Kapazität24 Gbit/s
Durchgang17,86 Mpps
Store-and-ForwardJa
Anzahl Queues8
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher0,5 MB

Sicherheit

ZugriffkontrolllisteJa
IGMP-SnoopingJa
Unterstützte Sicherheitsalgorithmen802.1x RADIUS, HTTPS, SNMP, SSH-2
MAC Adressen FilternJa
SSH-/SSL-UnterstützungJa
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung

Multicast-Funktionen

Multicast UnterstützungJa

Design

Rack-EinbauJa
DetailfarbeSchwarz
GehäusematerialMetall
Internationale Schutzart (IP-Code)IP30
WandmontageJa
DIN-Schienen-MontageJa

Leistungen

Upgradefähige FirmwareJa
Puffergrösse512 KB
Plug & PlayJa
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)568430 h

Energie

DC input Spannung12 - 58 V
Eingangsspannung12 - 58 V
Stromverbrauch (max.)255 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse8
Gesamtleistung Power over Ethernet (PoE)240 W

Betriebsbedingungen

Betriebstemperatur-40 - 75 °C
Temperaturbereich bei Lagerung-40 - 85 °C
Relative Luftfeuchtigkeit in Betrieb5 - 95%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung86955 BTU/h

Gewicht und Abmessungen

Breite77 mm
Tiefe127,3 mm
Höhe154 mm
Gewicht1,45 kg

Lieferumfang

RackmontagesetJa

Verpackungsdaten

WandmontagesetJa
Verpackungsbreite133 mm
Verpackungstiefe192 mm
Verpackungshöhe238 mm
Paketgewicht1,9 kg

Logistikdaten

Warentarifnummer (HS)85176990
Gewicht1.84 kg

Ähnliche Artikel