Zum Inhalt springen
Shop
Zyxel Switch GS1915-8 8 Port1/10
Zyxel

Zyxel Switch GS1915-8 8 Port

Artikelnummer
1392144
Hersteller-Nr.
170620
EAN
4718937621897

ZyXEL GS1915-8 , 8Port Switch, Gigabit,

SFP Anschlüsse0
Montage SwitchDesktop, Wand
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed
Switch-TypManaged
Switch-EbeneL2
Alle 67 technischen Daten

Beschreibung

Zyxel GS1915-8. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 16 Gbit/s. Netzstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Netzstecker: AC-Eingangsbuchse

Dokumente

Technische Daten

SFP Anschlüsse0
Montage SwitchDesktop, Wand
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed

Management-Funktionen

Switch-TypManaged
Switch-EbeneL2
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
SystemereignisprotokollJa
MIB UnterstützungRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports8
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module0
Anzahl installierte SFP Module0
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse8
NetzsteckerAC-Eingangsbuchse

Netzwerk

NetzstandardIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G-UnterstützungNein
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
VollduplexJa
Unterstützung DatenflusssteuerungJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
VLAN-UnterstützungJa
Anzahl der VLANs8

Datenübertragung

MAC-Adressentabelle8000 Eintragungen
Routing-/Switching-Kapazität16 Gbit/s
Transferrate11,9 Mpps
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher0,525 MB

Sicherheit

IGMP-SnoopingJa
MAC Adressen FilternJa
SSH-/SSL-UnterstützungJa

Multicast-Funktionen

Multicast UnterstützungJa

Protokolle

Management-ProtokolleSNMP v1,v2,v3, RMON (1,2,3,9)

Design

DetailfarbeSchwarz
LED-AnzeigenJa
Elektromagnetische VerträglichkeitLVD EN60950-1, BSMI CNS14336-1

Leistungen

Mittlere Betriebsdauer zwischen Ausfällen (MTBF)1144461 h

Energie

EnergiequelleAC
AC Eingangsspannung220 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)4,7 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Nein

Betriebsbedingungen

Betriebstemperatur0 - 40 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 95%
Luftfeuchtigkeit bei Lagerung10 - 95%
Wärmeableitung16,03 BTU/h

Gewicht und Abmessungen

Breite250 mm
Tiefe104 mm
Höhe27 mm
Gewicht620 g

Lieferumfang

Mitgelieferte KabelAC
SchnellstartübersichtJa
BenutzerhandbuchJa
BetriebsanleitungJa

Verpackungsdaten

Verpackungsbreite302 mm
Verpackungstiefe227 mm
Verpackungshöhe64 mm
Paketgewicht1,1 kg

Zertifikate

ZertifizierungCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438

Logistikdaten

Warentarifnummer (HS)85176990
Gewicht1.04 kg

Ähnliche Artikel