Zum Inhalt springen
Shop
Zyxel Switch GS1920-24 V2 28 Port1/5
Zyxel

Zyxel Switch GS1920-24 V2 28 Port

Artikelnummer
833284
Hersteller-Nr.
170481
EAN
4718937601851

ZyXEL GS1920-24v2, Web-Managed, Gigabit

SFP Anschlüsse4
Montage Switch19" Rack
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed
Switch-TypManaged
Quality of Service (QoS) SupportJa
Alle 72 technischen Daten

Beschreibung

Zyxel Switch GS1920-24 V2 28 Port

24x 10/100/1000, 4x Combo für SFP

Dokumente

Technische Daten

SFP Anschlüsse4
Montage Switch19" Rack
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed

Management-Funktionen

Switch-TypManaged
Quality of Service (QoS) SupportJa
ARP-InspektionJa
SystemereignisprotokollJa
MIB UnterstützungRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module0
Anzahl installierte SFP Module0
Anzahl Combo-SPF-Anschlüsse4
Optischer KabelverbinderSFP

Netzwerk

NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungNein
Kupfer Ethernet Verkabelungstechnologie100BASE-TX, 1000BASE-T
Unterstützung DatenflusssteuerungJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN

Lichtwellenleiter

Ethernet-Kabel Verkablungstechnologie1000BASE-X

Datenübertragung

MAC-Adressentabelle16000 Eintragungen
Routing-/Switching-Kapazität56 Gbit/s
Transferrate42 Mpps
Datenpaket-Pufferspeicher1,5 MB

Sicherheit

DHCP-FunktionenDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Unterstützte Sicherheitsalgorithmen802.1x RADIUS, SNMP, SNMPv3
MAC Adressen FilternJa
IP-MAC-PortbindungJa
AuthentifizierungGast VLAN, Port-basierte Authentifizierung
PasswortschutzJa
AutentifizierungstypIEEE 802.1x, RADIUS
CPU-VerteidigungJa
Warteschleifenplanungs-AlgorithmenSPQ, WFQ, Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast UnterstützungJa

Design

Rack-EinbauJa
DetailfarbeSchwarz
LED-AnzeigenJa
SicherheitLVD, BSMI
Elektromagnetische VerträglichkeitFCC 15 A, CE A, BSMI EMC

Leistungen

Speicherkapazität256 MB
Flash-Speicher32 MB
Geräuschpegel0 dB
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)911301 h

Energie

AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)22,5 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Nein

Betriebsbedingungen

Betriebstemperatur0 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 95%
Luftfeuchtigkeit bei Lagerung10 - 95%
Wärmeableitung76,73 BTU/h

Gewicht und Abmessungen

Breite441 mm
Tiefe131 mm
Höhe44 mm
Gewicht2,1 kg

Lieferumfang

Mitgelieferte KabelAC
RackmontagesetJa

Verpackungsdaten

Verpackungsbreite558 mm
Verpackungstiefe214 mm
Verpackungshöhe79 mm
Paketgewicht2,91 kg

Zertifikate

ZertifizierungRoHS

Logistikdaten

Warentarifnummer (HS)85176990
Gewicht2.98 kg

Ähnliche Artikel