Ir al contenido
Shop
D-Link PoE+ Switch DGS-1100-26MPV2 26 Port1/3
D-Link

D-Link DGS-1100-26MPV2/E switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

Referencia
1416141
Ref. fabricante
DGS-1100-26MPV2/E
EAN
790069467868

D-Link DGS-1100-26MPV2/E, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex), Energía sobre Ethernet (PoE), Montaje en rack

SFP Anschlüsse2
Montage Switch19" Rack, Desktop
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed
Tipo de interruptorGestionado
Capa del interruptorL2
Los 68 datos técnicos

Descripción

D-Link DGS-1100-26MPV2/E. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 52 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Energía sobre Ethernet (PoE). Montaje en rack

Documentos

Datos técnicos

SFP Anschlüsse2
Montage Switch19" Rack, Desktop
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed

Características de administración

Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSí
Administación basada en webSí
Inspección ARPSí
MIB, soporte• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Combo SFP Cantidad de puertos2

Conexión

Estándares de redIEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Tecnología de cableado ethernet de cobre10GBASE-T, 1000BASE-T
Espejeo de puertosSí
Bidireccional completo (Full duplex)Sí
Transmisión semidúplexSí
Soporte de control de flujoSí
Adición de vínculosSí
Control de transmisión de tormentasSí
Limitar tasaSí
Auto MDI / MDI-XSí
Protocolo de árbol de expansiónSí
Bloqueo de cabeza de línea (HOL)Sí
Auto-negociaciónSí
Soporte VLANSí
Funciones de LAN virtualPort-based VLAN, Voice VLAN

Transmisión de datos

Tabla de direcciones MAC8000 entradas
Capacidad de conmutación52 Gbit/s
Tasa de reenvío38,69 Mpps
Jumbo Frames, soporteSí

Seguridad

Características de DHCPDHCP client
IGMPSí
Algoritmos de seguridad soportadosSSL/TLS
MAC, filtro de direccionesSí
Seguridad de puerto estáticoSí

Funciones de multidifusión

Multidifusión, soporteSí
Entradas multidifusión para IPv41
Entradas multidifusión para IPv61
Número de grupos de multidifusión filtrados1

Protocolos

Funciones de IPv4 e IPv6IPv4 FIB

Diseño

Montaje en rackSí
Color del productoNegro
Material de la carcasaMetal

Desempeño

Memoria Flash16 MB
Nivel de ruido50,5 dB
Sin ventiladorSí
MTBF (PoE)317,777 h

Control de energía

Fuente de alimentación incluidaSí
Voltaje de entrada AC100 - 240 V
Consumo de energía (max)454,1 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)Sí
Cantidad de puertos Power over Ethernet (PoE)24
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos24
Potencia a través de Ethernet (PoE) Presupuesto370 W

Condiciones ambientales

Intervalo de temperatura operativa-10 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento0 - 95%
Intervalo de humedad relativa durante almacenaje0 - 95%
Disipación del calor287 BTU/h

Peso y dimensiones

Anchura440 mm
Profundidad208 mm
Altura44 mm
Peso2,8 kg

Datos logísticos

Código de Sistema de Armomización (SA)85176990
Peso3.70 kg

Artículos similares