Ir al contenido
Shop
D-Link Switch DXS-1210-16TC 16 Port1/4
D-Link

D-Link DXS-1210-16TC/E switch Gestionado L2 10G Ethernet (100/1000/10000) Gris

Referencia
1596069
Ref. fabricante
DXS-1210-16TC/E
EAN
790069467660

D-Link DXS-1210-16TC/E, Gestionado, L2, 10G Ethernet (100/1000/10000), Montaje en rack

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed
Tipo de interruptorGestionado
Capa del interruptorL2
Los 65 datos técnicos

Descripción

D-Link DXS-1210-16TC/E. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 12. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 320 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Conector eléctrico: Conector de alimentación AC-in. Montaje en rack

Documentos

Datos técnicos

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse4
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementSmart-Managed

Características de administración

Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSí
Administación basada en webSí
Inspección ARPSí
Registro de eventos en sistemaSí
MIB, soporteRFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet12
Puertos tipo básico de conmutación RJ-45 Ethernet10G Ethernet (100/1000/10000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Combo SFP Cantidad de puertos2
Cantidad de ranuras del módulo SFP+2
Conector eléctricoConector de alimentación AC-in

Conexión

Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
Soporte 10GSí
Tecnología de cableado ethernet de cobre10GBASE-T, 100BASE-TX, 1000BASE-T
Tipos de cable soportadosCat6, Cat6a, Cat7
Espejeo de puertosSí
Soporte de control de flujoSí
Control de transmisión de tormentasSí
Auto MDI / MDI-XSí
Protocolo de árbol de expansiónSí
Bloqueo de cabeza de línea (HOL)Sí
Soporte VLANSí
Funciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Voice VLAN

Fibra óptica

Tecnología de fibra de cableado ethernet1000BASE-X

Transmisión de datos

Tabla de direcciones MAC16000 entradas
Capacidad de conmutación320 Gbit/s
Tasa de reenvío238,08 Mpps
Guardar y remitirSí
Jumbo Frames, soporteSí
Tramas Jumbo16000

Seguridad

Características de DHCPDHCP client, DHCP server
Lista de Control de Acceso (ACL)Sí
Reglas de lista de control de acceso256
IGMPSí
Algoritmos de seguridad soportados802.1x RADIUS, SNMP, SSL/TLS
Vinculación de puertos IP-MACSí

Funciones de multidifusión

Multidifusión, soporteSí

Protocolos

Protocolos de red compatiblesIPv4, IPv6

Diseño

Montaje en rackSí
Color del productoGris
Indicadores LEDSí

Desempeño

Procesador incorporadoSí

Control de energía

Fuente de energíaCorriente alterna
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)90,81 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)No

Condiciones ambientales

Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento0 - 95%
Intervalo de humedad relativa durante almacenaje0 - 95%

Peso y dimensiones

Anchura440 mm
Profundidad250 mm
Altura44 mm
Peso3,15 kg

Aprobaciones reguladoras

CertificaciónCE, FCC, C-Ticket, VCCI, BSMI, CCC
Peso9.40 kg

Artículos similares