Ir al contenido
Shop
TP-Link PoE++ Switch SX3832MPP 32 Port1/7
TP-Link

TP-Link Omada SX3832MPP switch Gestionado L2+ 10G Ethernet (100/1000/10000) Energía sobre Ethernet (PoE) Carril DIN Negro

Referencia
1878578
Ref. fabricante
SX3832MPP
EAN
8885020622676

TP-Link Omada SX3832MPP, Gestionado, L2+, 10G Ethernet (100/1000/10000), Energía sobre Ethernet (PoE), Montaje en rack, Carril DIN

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse8
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed
Tipo de interruptorGestionado
Capa del interruptorL2+
Los 100 datos técnicos

Descripción

TP-Link Omada SX3832MPP. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Número de módulos SFP+ instalados: 8, Puerto de consola: RJ-45/USB Type-C. Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 640 Gbit/s. Estándares de red: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: Carril DIN

Documentos

Datos técnicos

SFP Anschlüsse0
Montage Switch19" Rack
SFP+ Anschlüsse8
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed

Características de administración

Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSí
Administación basada en webSí
Administrado a través de la nubeSí
Inspección ARPSí
Configuración estática unificadaSí
Configuración de ajustes de ubicación (CLI)Sí
Registro de eventos en sistemaSí
MIB, soporteRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 Ethernet10G Ethernet (100/1000/10000)
Número de módulos SFP+ instalados8
Cantidad de puertos Fast Ethernet (cobre)24
Gigabit Ethernet (cobre), cantidad de puertos24
Número de puertos Ethernet 2,5G (cobre)24
Número de puertos Ethernet 10G (cobre)24
Puerto de consolaRJ-45/USB Type-C

Conexión

Estándares de redIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
Soporte 10GSí
Espejeo de puertosSí
Adición de vínculosSí
Control de transmisión de tormentasSí
Limitar tasaSí
Auto MDI / MDI-XSí
Protocolo de árbol de expansiónSí
Auto-negociaciónSí
Ethernet Ring Protection Switching (ERPS)Sí
Entradas de la tabla del Protocolo de resolución de direcciones (ARP) (máx.)510
Rutas IPv448
Rutas IPv648
Soporte VLANSí
Funciones de LAN virtualMVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Número de VLANs4000

Transmisión de datos

Tabla de direcciones MAC32000 entradas
Capacidad de conmutación640 Gbit/s
Tasa de reenvío240 Mpps
Número de colas8
Ruta estáticaSí
Jumbo Frames, soporteSí
Tramas Jumbo9
Memoria intermedia de paquetes24 MB

Seguridad

Características de DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Sí
IGMPSí
Algoritmos de seguridad soportadosHTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Seguridad de puerto estáticoSí
AutenticaciónVLAN de invitado
Prevención de ataques DoSSí
Tipo de autenticaciónAAA, RADIUS, TACACS+
Defensa CPUSí
Algoritmos de programación de colasStrict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)

Funciones de multidifusión

Multidifusión, soporteSí
Intrusión de rendimiento de multidifusión (MLD)Yes

Protocolos

Protocolo de detección Device LinkSí
Funciones de IPv4 e IPv6Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert

Diseño

Montaje en rackSí
ApilableSí
Factor de formaCarril DIN
Color del productoNegro
Material de la carcasaMetal
Indicadores LEDSí
Número de ventiladores4 Ventilador(es)

Desempeño

Firmware actualizableSí
Sin ventiladorNo
Requisitos mínimos del sistemaMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.

Control de energía

Fuente de energíaCorriente alterna
Fuente de alimentación incluidaNo
Voltaje de entrada AC110 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo energético953,7 W
Consumo de energía (max)1010,2 W
Modo de ahorro de energía (EEE)Sí

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)Sí
Número de puertos de PoE (alimentación a través de Ethernet) de 4 pares o 4PPoE (PoE++)24
Potencia por puerto de alimentación a través de Ethernet (PoE)90 W
Potencia a través de Ethernet (PoE) Presupuesto770 W

Otras características

Contenido del paqueteConsole Cable

Condiciones ambientales

Intervalo de temperatura operativa-5 - 45 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor3444,7 BTU/h

Peso y dimensiones

Anchura440 mm
Profundidad330 mm
Altura44 mm

Contenido del embalaje

Cables incluidosPoder
Guía de configuración rápidaSí
Estante de montajeSí

Empaquetado

Soportes de montaje incluidosSí
Pie de gomaSí
Tornillos incluídosSí

Sostenibilidad

Organizaciones de sostenibilidadResponsabilidad

Aprobaciones reguladoras

Certificados de conformidadCE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS
Peso7.42 kg

Artículos similares