Ir al contenido
Shop
TP-Link PoE+ Switch TL-SG2218P 18 Port1/2
TP-Link

TP-Link Omada SG2218P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro

Referencia
1535630
Ref. fabricante
SG2218P
EAN
4897098689509

TP-Link Omada SG2218P, Gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, 1U

SFP Anschlüsse2
Montage Switch19" Rack, Desktop
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed
Tipo de interruptorGestionado
Capa del interruptorL2/L2+
Los 72 datos técnicos

Descripción

TP-Link Omada SG2218P. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 26,78 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U

Documentos

Datos técnicos

SFP Anschlüsse2
Montage Switch19" Rack, Desktop
SFP+ Anschlüsse0
QSFP+ Anschlüsse0
SFP28 Anschlüsse0
Switch ManagementCloud-Managed

Características de administración

Tipo de interruptorGestionado
Capa del interruptorL2/L2+
Calidad de servicio (QoS) soporteSí
Administación basada en webSí
Administrado a través de la nubeSí
Inspección ARPSí
Configuración de ajustes de ubicación (CLI)Sí
Registro de eventos en sistemaSí
MIB, soporteMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet16
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP2

Conexión

Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GNo
Ruteo de IPSí
Enrutamiento basado en políticasSí
Soporte de control de flujoSí
Adición de vínculosSí
Control de transmisión de tormentasSí
Limitar tasaSí
Auto MDI / MDI-XSí
Protocolo de árbol de expansiónSí
Ethernet LAN, velocidad de transferencia de datos10,100,1000 Mbit/s
Auto-negociaciónSí
Soporte VLANSí

Transmisión de datos

Tabla de direcciones MAC8000 entradas
Capacidad de conmutación26,78 Gbit/s
Tasa de reenvío26,78 Mpps
Jumbo Frames, soporteSí
Tramas Jumbo9
Memoria intermedia de paquetes4,1 MB

Seguridad

Características de DHCPDHCP client, DHCP relay, DHCP snooping
Lista de Control de Acceso (ACL)Sí
MAC, filtro de direccionesSí
Seguridad de puerto estáticoSí
Soporte SSH/SSLSí
Protección contra loopsSí
Protección y filtrado BPDUSí
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos

Funciones de multidifusión

Multidifusión, soporteSí
Funciones de multidifusiónEnvío de multidifusión

Diseño

Montaje en rackSí
Factor de forma1U
Color del productoNegro
Indicadores LEDSí

Control de energía

Fuente de energíaDC/PoE
Fuente de alimentación incluidaSí
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)181,4 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)Sí
Potencia a través de Ethernet (PoE) Presupuesto150 W

Condiciones ambientales

Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor619,06 BTU/h

Peso y dimensiones

Anchura440 mm
Profundidad180 mm
Altura44 mm

Contenido del embalaje

Cables incluidosLAN (RJ-45)
Manual de usuarioSí

Empaquetado

Tipo de embalajeCaja

Aprobaciones reguladoras

CertificaciónCE, FCC, RoHS
Peso3.47 kg

Artículos similares