Ubiquiti
Ubiquiti PoE++ Switch UniFi USW-Pro-24-POE Gen2 26 Port
SFP connections: 0 · 19 Rack · SFP+ conexiones: 2
en stock
729,19 CHF
788,25 CHF IVA incl.
1/2TP-Link Omada SG3428XPP-M2, Gestionado, L2+, 2.5G Ethernet (100/1000/2500), Energía sobre Ethernet (PoE), Montaje en rack, 1U
| SFP Anschlüsse | 0 |
|---|---|
| Montage Switch | 19" Rack |
| SFP+ Anschlüsse | 4 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Cloud-Managed |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2+ |
| SFP Anschlüsse | 0 |
|---|---|
| Montage Switch | 19" Rack |
| SFP+ Anschlüsse | 4 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Cloud-Managed |
| Tipo de interruptor | Gestionado |
|---|---|
| Capa del interruptor | L2+ |
| Calidad de servicio (QoS) soporte | Sí |
| Administación basada en web | Sí |
| Administrado a través de la nube | Sí |
| Inspección ARP | Sí |
| Configuración de ajustes de ubicación (CLI) | Sí |
| Registro de eventos en sistema | Sí |
| MIB, soporte | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
|---|---|
| Puertos tipo básico de conmutación RJ-45 Ethernet | 2.5G Ethernet (100/1000/2500) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Número de puertos Ethernet 2,5G (cobre) | 24 |
| Cantidad de ranuras del módulo SFP+ | 4 |
| Puerto de consola | RJ-45/Micro-USB |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Soporte 10G | Sí |
| Espejeo de puertos | Sí |
| Bidireccional completo (Full duplex) | Sí |
| Transmisión semidúplex | Sí |
| Soporte de control de flujo | Sí |
| Adición de vínculos | Sí |
| Control de transmisión de tormentas | Sí |
| Limitar tasa | Sí |
| Protocolo de árbol de expansión | Sí |
| Bloqueo de cabeza de línea (HOL) | Sí |
| Ethernet LAN, velocidad de transferencia de datos | 10,100,1000,2500,10000 Mbit/s |
| Rutas IPv4 | 48 |
| Rutas IPv6 | 48 |
| Soporte VLAN | Sí |
| Funciones de LAN virtual | MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
| Tabla de direcciones MAC | 32000 entradas |
|---|---|
| Capacidad de conmutación | 200 Gbit/s |
| Tasa de reenvío | 148,8 Mpps |
| Guardar y remitir | Sí |
| Número de colas | 8 |
| Ruta estática | Sí |
| Número de rutas estáticas | 48 |
| Número de interfaces IP | 32 |
| Jumbo Frames, soporte | Sí |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 16 MB |
| Características de DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
|---|---|
| Lista de Control de Acceso (ACL) | Sí |
| IGMP | Sí |
| Algoritmos de seguridad soportados | HTTPS, SSH, SSH-2, SSL/TLS |
| Seguridad de puerto estático | Sí |
| Soporte SSH/SSL | Sí |
| Protección contra loops | Sí |
| Protección y filtrado BPDU | Sí |
| Vinculación de puertos IP-MAC | Sí |
| Autenticación | VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos |
| Protección mediante contraseña | Sí |
| Tipo de autenticación | AAA, IEEE 802.1x, RADIUS, TACACS+ |
| Algoritmos de programación de colas | SP, WRR+SP, Weighted Round Robin (WRR) |
| Multidifusión, soporte | Sí |
|---|---|
| Intrusión de rendimiento de multidifusión (MLD) | MLD v1/v2 |
| Protocolos de gestión | SNMP v1/v2c/v3 |
|---|---|
| Protocolo de Registro GARP VLAN (GVRP) | Sí |
| Funciones de IPv4 e IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert |
| Montaje en rack | Sí |
|---|---|
| Factor de forma | 1U |
| Color del producto | Negro |
| Indicadores LED | Sí |
| Soporte de ventiladores redundante | Sí |
| Número de ventiladores | 3 Ventilador(es) |
| Tipo de memoria | DRAM |
|---|---|
| Memoria interna | 256 MB |
| Memoria Flash | 32 MB |
| Fuente de energía | AC/PoE |
|---|---|
| Fuente de alimentación incluida | Sí |
| Suministro de energía redundante (RPS), soporte | Sí |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50/60 Hz |
| Consumo de energía (max) | 629,1 W |
| Energía sobre Ethernet (PoE) | Sí |
|---|---|
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 16 |
| Número de puertos de PoE (alimentación a través de Ethernet) de 4 pares o 4PPoE (PoE++) | 8 |
| Potencia a través de Ethernet (PoE) Presupuesto | 500 W |
| Intervalo de temperatura operativa | 0 - 40 °C |
|---|---|
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 2153,45 BTU/h |
| Anchura | 440 mm |
|---|---|
| Profundidad | 330 mm |
| Altura | 44 mm |
| Cables incluidos | Corriente alterna |
|---|---|
| Guía de configuración rápida | Sí |
| Estante de montaje | Sí |
| Certificados de conformidad | CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS |
|---|
| Cumplimiento de sostenibilidad | Sí |
|---|---|
| Peso | 7.02 kg |
SFP connections: 0 · 19 Rack · SFP+ conexiones: 2
SFP connections: 0 · 19 Rack · SFP+ conexiones: 2
SFP connections: 0 · 19 Rack · SFP+ conexiones: 2
SFP Anschlüsse: 0 · 19" Rack · SFP+ Anschlüsse: 4
SFP connections: 0 · 19 Rack · SFP+ conexiones: 2