Netgear
NETGEAR GS316 No administrado L2 Gigabit Ethernet (10/100/1000) Negro
SFP Anschlüsse: 0 · Desktop, Wand · SFP+ Anschlüsse: 0
65 en stock
73,64 CHF
79,60 CHF IVA incl.
1/10Zyxel GS1915-8, Gestionado, L2, Gigabit Ethernet (10/100/1000), Bidireccional completo (Full duplex)
| SFP Anschlüsse | 0 |
|---|---|
| Montage Switch | Desktop, Wand |
| SFP+ Anschlüsse | 0 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Cloud-Managed |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| SFP Anschlüsse | 0 |
|---|---|
| Montage Switch | Desktop, Wand |
| SFP+ Anschlüsse | 0 |
| QSFP+ Anschlüsse | 0 |
| SFP28 Anschlüsse | 0 |
| Switch Management | Cloud-Managed |
| Tipo de interruptor | Gestionado |
|---|---|
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Sí |
| Administación basada en web | Sí |
| Registro de eventos en sistema | Sí |
| MIB, soporte | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 8 |
|---|---|
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Gigabit Ethernet (cobre), cantidad de puertos | 8 |
| Conector eléctrico | Conector de alimentación AC-in |
| Estándares de red | IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
|---|---|
| Soporte 10G | No |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Bidireccional completo (Full duplex) | Sí |
| Soporte de control de flujo | Sí |
| Control de transmisión de tormentas | Sí |
| Limitar tasa | Sí |
| Auto MDI / MDI-X | Sí |
| Soporte VLAN | Sí |
| Número de VLANs | 8 |
| Tabla de direcciones MAC | 8000 entradas |
|---|---|
| Capacidad de conmutación | 16 Gbit/s |
| Tasa de reenvío | 11,9 Mpps |
| Jumbo Frames, soporte | Sí |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 0,525 MB |
| IGMP | Sí |
|---|---|
| MAC, filtro de direcciones | Sí |
| Soporte SSH/SSL | Sí |
| Multidifusión, soporte | Sí |
|---|
| Protocolos de gestión | SNMP v1,v2,v3, RMON (1,2,3,9) |
|---|
| Color del producto | Negro |
|---|---|
| Indicadores LED | Sí |
| Compatibilidad electromagnética | LVD EN60950-1, BSMI CNS14336-1 |
| Tiempo medio entre fallos | 1144461 h |
|---|
| Fuente de energía | Corriente alterna |
|---|---|
| Voltaje de entrada AC | 220 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Consumo de energía (max) | 4,7 W |
| Energía sobre Ethernet (PoE) | No |
|---|
| Intervalo de temperatura operativa | 0 - 40 °C |
|---|---|
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 95% |
| Intervalo de humedad relativa durante almacenaje | 10 - 95% |
| Disipación del calor | 16,03 BTU/h |
| Anchura | 250 mm |
|---|---|
| Profundidad | 104 mm |
| Altura | 27 mm |
| Peso | 620 g |
| Cables incluidos | Corriente alterna |
|---|---|
| Guía de configuración rápida | Sí |
| Manual de usuario | Sí |
| Manual de usuario | Sí |
| Ancho del paquete | 302 mm |
|---|---|
| Profundidad del paquete | 227 mm |
| Altura del paquete | 64 mm |
| Peso del paquete | 1,1 kg |
| Certificación | CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 |
|---|
| Código de Sistema de Armomización (SA) | 85176990 |
|---|---|
| Peso | 1.04 kg |
SFP Anschlüsse: 0 · Desktop, Wand · SFP+ Anschlüsse: 0
SFP Anschlüsse: 0 · Desktop, Wand · SFP+ Anschlüsse: 0
SFP connections: 0 · Desktop, DIN-Rail, Wand · SFP+ conexiones: 0
SFP connections: 0 · Desktop, DIN-Rail, Wand · SFP+ conexiones: 0
SFP Anschlüsse: 0 · Desktop, Wand · SFP+ Anschlüsse: 0