Zyxel
Zyxel GS1920-24HPV2 Géré Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir
Connexions SFP: 0 · 19 rack · Connexions SFP+: 0
25 en stock
433.86 CHF
362.67 CHF
392.05 CHF TVA incl.
1/3D-Link DGS-1100-26MPV2/E, Géré, L2, Gigabit Ethernet (10/100/1000), Full duplex, Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage
| Connexions SFP | 2 |
|---|---|
| Interrupteur de montage | 19" Rack, bureau |
| Connexions SFP+ | 0 |
| Connexions QSFP+ | 0 |
| Connexions SFP28 | 0 |
| Gestion des commutateurs | Gestion intelligente |
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Connexions SFP | 2 |
|---|---|
| Interrupteur de montage | 19" Rack, bureau |
| Connexions SFP+ | 0 |
| Connexions QSFP+ | 0 |
| Connexions SFP28 | 0 |
| Gestion des commutateurs | Gestion intelligente |
| Type de commutateur | Géré |
|---|---|
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Inspection ARP | Oui |
| Support MIB | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
|---|---|
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Combo SFP | 2 |
| Standards réseau | IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at |
|---|---|
| Technologie de câblage Ethernet cuivre | 10GBASE-T, 1000BASE-T |
| Port mirroring (Mise en miroir des ports) | Oui |
| Full duplex | Oui |
| Semi-duplex | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Auto MDI/MDI-X | Oui |
| Protocles Spanning Tree (STP) | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Négociation automatique | Oui |
| Support VLAN | Oui |
| Fonctions LAN virtuelles | Port-based VLAN, Voice VLAN |
| Répertoire MAC | 8000 entrées |
|---|---|
| Capacité de commutation | 52 Gbit/s |
| Taux de transfert | 38,69 Mpps |
| Support de trames étendues (Jumbo Frames) | Oui |
| Fonctions DHCP | DHCP client |
|---|---|
| Filtrage IGMP | Oui |
| Algorithme de sécurité soutenu | SSL/TLS |
| Filtrage d'adresse MAC | Oui |
| Sécurité de port statique | Oui |
| Support à la multidifusion | Oui |
|---|---|
| Entrées IPv4 multicast | 1 |
| Entrées IPv6 multicast | 1 |
| Nombre de groupes multicast filtrés | 1 |
| Fonctions IPv4 et IPv6 | IPv4 FIB |
|---|
| Grille de montage | Oui |
|---|---|
| Couleur du produit | Noir |
| Matériau du boîtier/corps | Métal |
| Mémoire flash | 16 Mo |
|---|---|
| Niveau sonore | 50,5 dB |
| Sans ventilateur | Oui |
| MTBF (PoE) | 317,777 h |
| Bloc d'alimentation inclus | Oui |
|---|---|
| Tension d'entrée AC | 100 - 240 V |
| Consommation (max) | 454,1 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
|---|---|
| Power over Ethernet (PoE) Nombre de ports | 24 |
| Quantité de ports Power Over Ethernet plus (PoE+) | 24 |
| Budget Total Power over Ethernet (PoE) | 370 W |
| Température d'opération | -10 - 50 °C |
|---|---|
| Température hors fonctionnement | -40 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 0 - 95% |
| Taux d'humidité relative (stockage) | 0 - 95% |
| Dissipation thermique | 287 BTU/h |
| Largeur | 440 mm |
|---|---|
| Profondeur | 208 mm |
| Hauteur | 44 mm |
| Poids | 2, 8 kg |
| Code du système harmonisé | 85176990 |
|---|---|
| Poids | 3.70 kg |
Connexions SFP: 0 · 19 rack · Connexions SFP+: 0
Connexions SFP: 6 · 19 rack · Connexions SFP+: 0
Connexions SFP: 2 · 19 rack · Connexions SFP+: 0
Annexe · 19 rack · Connexions SFP+: 2
Connexions SFP: 0 · 19 rack · Connexions SFP+: 2