Aller au contenu
Shop
D-Link PoE+ Switch DGS-1210-28MP 28 Port1/2
D-Link

D-Link DGS-1210-28MP/E commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir, Gris

Référence
1416317
Réf. fabricant
DGS-1210-28MP/E
EAN
790069467776

D-Link DGS-1210-28MP/E, Géré, L2, Gigabit Ethernet (10/100/1000), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U

Connexions SFP4
Interrupteur de montage19 rack
Connexions SFP+0
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion intelligente
Type de commutateurGéré
Banc de commutateursL2
Les 83 caractéristiques techniques

Description

D-Link DGS-1210-28MP/E. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 24, Port de console: RJ-45. Full duplex. Répertoire MAC: 16000 entrées, Capacité de commutation: 56 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage, Format: 1U

Documents

Caractéristiques techniques

Connexions SFP4
Interrupteur de montage19 rack
Connexions SFP+0
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion intelligente

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL2
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Classification du traficOui
Support MIBRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de base24
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Nombre de modules SFP installés0
Nombre de modules SFP+ installés0
Quantité d'emplacements de modules SFP4
Connecteur de fibre optiqueSFP
Port de consoleRJ-45

Réseau

Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GNon
Technologie de câblage Ethernet cuivre10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Port mirroring (Mise en miroir des ports)Oui
Full duplexOui
Routage IPOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Limitation du débitOui
Auto MDI/MDI-XOui
Protocles Spanning Tree (STP)Oui
Négociation automatiqueOui
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs4094

Fibre optique

Technologie de câblage Ethernet sur fibre1000BASE-X

Transmition des données

Répertoire MAC16000 entrées
Capacité de commutation56 Gbit/s
Taux de transfert41,7 Mpps
Enregistrement-et-réémissionOui
Nombre de files8
Nombre de routes statiques32
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9216
Mémoire cache de paquet1,5 Mo

Sécurité

Fonctions DHCPDHCP client
Liste de contrôle d'accès (ACL)Oui
Règles de listes de contrôle d'accès256
Filtrage IGMPOui
Algorithme de sécurité soutenu802.1x RADIUS, SNMP, SSH
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
AuthentificationGuest VLAN, Authentification par l'adresse MAC, Authentification sur port

Caractéristiques de multidiffusion

Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)MLD v1, MLD v2

Design

Grille de montageOui
Format1U
Couleur du produitNoir, Gris
VoyantsActivité, Échec ventilateur, Liaison, Énergie, Vitesse
Nombre de ventilateurs2 ventilateur(s)
Compatibilité électromagnétiqueFCC A, CE A, VCCI, C-Tick, BSMI, CCC

Performance

Type de mémoireDDR3-SDRAM
Mémoire interne256 Mo
Mémoire flash32 Mo
Niveau sonore52,4 dB

Puissance

Source d'alimentationAC/DC
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50 - 60 Hz
Consommation électrique typique27,49 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Power over Ethernet (PoE) Nombre de ports24

Conditions environnementales

Température d'opération-5 - 50 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique850,58 BTU/h

Poids et dimensions

Largeur440 mm
Profondeur210 mm mm
Hauteur44 mm
Poids3,86 kg

Certificat

CertificationIEC61000-4-5, RoHS

Données logistiques

Code du système harmonisé85176990
Poids5.17 kg

Articles similaires