Aller au contenu
Shop
D-Link PoE Switch DGS-1250-52XMP 52 Port1/4
D-Link

D-Link DGS-1250-52XMP Géré L3 Connexion Ethernet, supportant l'alimentation via ce port (PoE) Noir

Référence
1423514
Réf. fabricant
DGS-1250-52XMP/E
EAN
790069467905

D-Link DGS-1250-52XMP, Géré, L3, Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage

Connexions SFP0
Interrupteur de montage19 rack
Connexions SFP+4
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion intelligente
Type de commutateurGéré
Banc de commutateursL3
Les 95 caractéristiques techniques

Description

D-Link DGS-1250-52XMP. Type de commutateur: Géré, Banc de commutateurs: L3. Quantité de ports Ethernet RJ-45 de commutation de base: 48, Port de console: RJ-45. Répertoire MAC: 32000 entrées, Capacité de commutation: 176 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Connexion Ethernet, supportant l'alimentation via ce port (PoE). Grille de montage

Documents

Caractéristiques techniques

Connexions SFP0
Interrupteur de montage19 rack
Connexions SFP+4
Connexions QSFP+0
Connexions SFP280
Gestion des commutateursGestion intelligente

Caractéristiques de gestion

Type de commutateurGéré
Banc de commutateursL3
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudNon
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Connectivité

Quantité de ports Ethernet RJ-45 de commutation de baseAnnexe
Type de port Ethernet RJ-45 de commutation de baseNon
Nombre de modules SFP installés0
Nombre de modules SFP+ installés0
Quantités d'emplacements de module SFP+4
Port de consoleRJ-45

Réseau

Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10GOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Auto MDI/MDI-XOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
Support VLANOui
Fonctions LAN virtuellesVoice VLAN
Nombre de VLANs4094

Transmition des données

Répertoire MAC32000 entrées
Capacité de commutation176 Gbit/s
Taux de transfert130,95 Mpps
Route statiqueOui
Nombre de routes statiques124
Support de trames étendues (Jumbo Frames)Oui
Trames géantes12000
Mémoire cache de paquet16 Mo

Sécurité

Fonctions DHCPDHCP client, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)Oui
Règles de listes de contrôle d'accès768
Filtrage IGMPOui
Algorithme de sécurité soutenuEAP, LEAP, PEAP, SSH, TTLS
Protection en boucleOui
Liaison de port IP-MACOui
Algorithmes de planification de file d'attenteWeighted Round Robin (WRR)

Caractéristiques de multidiffusion

Support à la multidifusionOui

Design

Grille de montageOui
Couleur du produitNoir
VoyantsActivité, Liaison, Énergie, Vitesse
Compatibilité électromagnétiqueCE A, VCCI A, FCC A, IC, BSMI

Performance

Type de mémoireDDR3-SDRAM
Mémoire interne2048 Mo
Mémoire flash64 Mo
Niveau sonore51,2 dB
Temps moyen entre pannes309053,1 h

Puissance

Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Consommation (max)467,3 W

PoE (alimentation via le port Ethernet)

Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Power over Ethernet (PoE) Nombre de portsAnnexe
Port par alimentation PoE (Power over Ethernet)15, 4 W
Budget Total Power over Ethernet (PoE)370 W

Conditions environnementales

Température d'opération-5 - 50 °C
Température hors fonctionnement-20 - 70 °C
Humidité relative de fonctionnement (H-H)0 - 95%
Taux d'humidité relative (stockage)0 - 95%
Dissipation thermique1512,676 BTU/h

Poids et dimensions

Largeur440 mm
Profondeur430 mm
Hauteur44 mm
Poids3, 85 kg

Informations sur l'emballage

Largeur du colis393 mm
Profondeur du colis563 mm
Hauteur du colis89 mm
Poids du paquet5, 17 kg

Détails techniques

Hauteur du carton d'expéditionAnnexe, 8 cm
Largeur du carton d'expédition47,8 cm
Longueur du carton d'expédition58, 5 cm
Poids net du colis d'expédition22, 9 kg
Produit par casier d’expédition (interne)5 pièce(s)
Poids brut de palette (air)456,1 kg
Casiers principaux (externes) par palette (air)16 pièce(s)
Quantité par palette (air)80 pièce(s)
Longueur brute de la palette110 cm
Largeur brute de la palette120 cm
Hauteur de la palette (air)184,7 cm
Poids brut de palette (mer)456,1 kg
Casiers principaux (externes) par palette (mer)16 pièce(s)
Produits par palette (mer)80 pièce(s)
Hauteur de la palette (mer)184,7 cm
Poids brut du casier d’expédition (interne)27, 4 kg

Certificat

CertificationCB, UL, BSMI, CCC

Données logistiques

Code du système harmonisé85176990
Poids4.90 kg

Articles similaires